CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 17878 Número de páginas: 1788
<< Primero  |  < Anterior  |  5 6 7 8 9 10 11 12 13 14 15  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: juan
Desde: mexico
E-mail: Contacto
buen dia tengi una silverado 94 maquina vortec el problema esta en q la tranmision funcionan todas la velocidades q marca el tablero pereo cuando le pones en "D" arranca y despues de acelerar solo entra un cambio despues de eso cuando debe entrar el otro cambio se queda patinando como si se neutralizara la camioneta de ai en mas las otras velocidades como "reversa"1" y "2" no fallan funcionan bien exepto por esa falla espero me puedas ayudar cual cres q sea la falla muchos saludos y gracias

Respuesta de Fernando: Juan eso es dentro de la caja creo, colocale3 escaner y fijate caja de valvulas pero creo es dentro de la caja, llamanos al taller cualquier duda al WhatsaPP +5491139149579. Saludos gracias.
 
Enviada: June 16, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Gilberto Acosta Sánchez
Desde: México
Tengo un mondeo automatico no tiene 3ra ni 4ta

Respuesta de Fernando: Gilberto, eso es una caja CD4E. y estimo que no tenes ni 2da ni 4ta, eso pasa cuando se parte la banda, que acciona esas marchas, decime3 km del auto, y si se animan se cambia colocada, o llamanos al WhatsaPP +5491139149579. Saludos gracias.
 
Enviada: June 16, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ADRIAN RUIZ
Desde: GUATEMALA
E-mail: Contacto
BUENAS TARDES
TENGO UNA GRAND CARAVAN 2003 3.3 EN FRIO TRABAJAN
TODAS LAS VELOCIDADES SIN PROBLEMA YA EN CALIENTE
LA PRIMERA AVECES CUESTA QUE CONECTE AL IR EN COLA Y
PARA SE QUEDA UN RATO EN NEUTRO YLUEGO CONECTA TAMBIEN EN OCACIONES SE QUEDA TRABADA LA VELOCIDAD
LA TENGO QUE APAGAR Y VOLVER A ENCENDER Y VUELVEA REALIZAR SUS CAMBIOS EL RETROCESO EN OCACIONES NO TRABAJA YA CALIENTE CUANDO NO ENTRA ELRETROCESO AL
DEJARLA UNOS 10 MINUTOS YA ENTRA NUEVAMENTE DESPUES DE UTILIZARLA OTRA VEZ NO ENTRA Y EN OCACIONES SI FUNCIONA AUNQUE HAYA RECORRIDO BASTATE NO SIENTO QUE PATINE LA CAJA YA QUE CUANDO
SALE EN PRIMERA HASTAPATINAN LAS LLANTAS YALE CAMBIE EL CUERPO DE SELENOIDES ACIETE AFT +4 FILTRO NUEVO YA NO SE QUE MAS HACER GRACIAS POR SU
AYUDA

Respuesta de Fernando: Adrian eso si ya cambiaste todo eso es o de cableado, controla los sensores deben medir 500 ohms, o es de la compu, y si tiene dentro de los 200 mil km puede ser dentro de la caja, o llamanos al WhatsaPP +5491139149579. Saludos gracias.
 
Enviada: June 16, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: isidro villanueva
Desde: México
E-mail: Contacto
hola!!! Buenas tardes, tengo un jetta 88 con caja automatica sencilla de 3 cambios, el dia de hoy note un sumbido en el convertidor y tambien me empezo a aventar aceite por el medidor de nivel, que podra ser? Saludos desde Cd.Juarez Mexico.

Respuesta de Fernando: Isidro como va?, eso es de filtro tapado, saca el carter de abajo y con destornillador parker saca el filtro, lavalo y coloca todo de nuevo, si esta roto el filtro cambialo, y dale el nivel en marcha y P la palanca, seguro se pelo la banda, de ser asi regulala hasta poder bajar la caja y reparar, eso es una caja 010 de Audi o 089 de Audi, segun si es motor transversal (010) o longitudinal 089, o llamanos al WhatsaPP +5491139149579. Saludos gracias. colocale ATF VALVOLINE DEXRON III.
 
Enviada: June 15, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Fredy Paz
Desde: Guatemala
E-mail: Contacto
Buen día, tengo un kia rio 2001, y al encenderlo presiono el boton de Overdrive y lo pongo en off, y se enciende la luz, pero al recorrer unos kilometros esta se apaga y comienza a ir el vehículo en segunda, tengo que apagar el vehiculo y ver que la temperatura llego a su nivel y volverlo a encender y poner el boton nuevamente en od off, por que voy en una larga fila de vehículos como a 15 km, por hora, por ello no necesito llevar encendido el OD. Me dijeron que revisará el MAF, pero creo que no es eso, Muchas gracias y saludos hasta su bello pais.

Respuesta de Fernando: Como estas Fredy gracias igualmente, eso es de parte electrica, colocale escaner y decime que paso o llamanos al WhatsaPP +5491139149579. Saludos gracias.
 
Enviada: June 15, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: eduardo trejos
Desde: curico chile
E-mail: Contacto
hola amigo te queria hacer una consulta,lo k pasa k tengo una crysler caravan año 1999 motor 3.3 y otro maestro cambio enchufe k yega al selector de cambios y no anoto colores,al andar en ella arroja codigo p0700 y la caja keda en neutro.la paro y sgue andando y hace lo mismo,me podrias mandar conexion de cables ya k aki en chile no cachan niuna.muchas gracias

Respuesta de Fernando: Si Eduardo, eso es P0700 pack de solenoides, escribime y asi te mando lo que tengo o consigo, o manda mail al fjameijeiras@hotmail.com o llama al tel: WhatsaPP +5491139149579. Saludos gracias.
 
Enviada: June 15, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: JESUS OLAGUE
Desde: MEXICO
Buenas noches le narro lo siguiente mi carro un century 90 me empezo a fallar de las velocidades me paraba en un semaforo y se mataba se enfriaba un poco y encendia se ponia en D y aveses entraban muy bien se le realizo la afinacion completa,cables bujias,bujias, aceite, filtros, bomba de gasolina y continuo con las fallas se le cambio el aceite de la caja de velocidades t siguio igual lo mas curiozo es que cuando se enciende y esta frio el carro si entran las velocidades como mantequilla pero al estar el entrono del motor ya no entran como que se queda en primera y ya de ahi no pasa que me aconseja que pueda ser

Respuesta de Fernando: Jesus eso es una caja TH125, y eso es o filtro tapado ya que no me dijidte si lo cambiaron, y si lo lavaron no sirve, es eso o es el filtro debajo de la gobernadora tapado, o es cuerpo de valvulas, llamanos al taller al WhatsaPP +5491139149579. Saludos gracias.
 
Enviada: June 15, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Juan Lopez
Desde: MEXICO
E-mail: Contacto
BUENAS nOCHES DON FERNANDO TENGO UNA WINSTAR 1995 ME EMPEZO a TIRAR ACEITE DEL LADO DE LA TURBINA Y bAJE LA CAJA Y LE cAmBIE tODO El KIT La MONTE Y NO ME EnTRA LA REVERSA Y EN DRIVE NO ME HACE LOS cambios ME PODRIA ORIENTAR X FAVOR QUE PODRIA FALLAR X SU RESPUESTA MUCHAS GRACIAS.

Respuesta de Fernando: Bueno Juan, eso es o algun sprag mal armado lo de las marchas (descartando lo de la caja de valvulas de abajo que te comente desde ya) lo de reversa acopla discos y mas que nada una banda, llamanos al taller cualquier duda al WhatsaPP +5491139149579. Saludos gracias.
 
Enviada: June 15, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Juan Lopez
Desde: MEXICO
E-mail: Contacto
REPARARON CAJA DE WINSTAR 1995 Y NO ENTRA REVERZA y EN DRIVE NO HACE LOS CAMBIOS

Respuesta de Fernando: Juan fijate la caja de valvulas que esta a mano cambiala y ya que contiene la bomba, o controlala bien, o debes seguir dentro de la caja si no es eso, o llamanos al WhatsaPP +5491139149579. Saludos gracias.
 
Enviada: June 15, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ale
Desde: argentina
E-mail: Contacto
Hola Fernando, mi caja automatica anda perfecta, solo que tiene unas perdidas y se me ensucia el aceite rapido(valvoline dexron 3), estoy por hacerle el cambio nuevamente, me convendra ponerle algun aditivo? cual seria la marca? Mi camioneta es una mazda. Saludos y gracias

Respuesta de Fernando: Ale seria bueno solucionart la perdida si es mucha, colocale ese Valvoline DEXRON III, y nada mas, dale el nivel en marcha y P la palanca, o llamanos al taller al WhatsaPP +5491139149579. Saludos gracias.
 
Enviada: June 15, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  5 6 7 8 9 10 11 12 13 14 15  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS