CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 14740 Número de páginas: 1474
<< Primero  |  < Anterior  |  5 6 7 8 9 10 11 12 13 14 15  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: ruben
Desde: paraguay
E-mail: Contacto
tengo un toyota matrix 2005 xr de primera a segunda sin problema, pero de segunda a demas marchas no cambia, que puede ser que le sucede.

Respuesta de Fernando: Ruben eso es o de parte electrica (sensores, solenoides, compu) o de caja de valvulas, decime que detecta el scanner, saludos.
 
Enviada: February 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ruben becerra perez
Desde: mexico
E-mail: Contacto
tengo un monza 2001 automatico. hace bien los cambios pero despues de 2 o 3 minutos ya no funciona. tengo que apagarlo e iniciar nuevamente y aso sucesivamente

Respuesta de Fernando: Ruben eso es de filtro tapado, cambiale el filtro y decime que paso, seguro algo se daño, o se esta dañando, comentame que paso, saludos. gracias.
 
Enviada: February 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Luis
Desde: puerto rico
E-mail: Contacto
LANCER 2003aut cuando voy detenerme q reducen los cambio da un cantaso

Respuesta de Fernando: Luis eso es electerico, o solenoides, o sensores, colocale un buen scanner, saludos.
 
Enviada: February 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Salvador Acosta
Desde: México
E-mail: Contacto
Saludos: la caja de mi windstar 2003 se neutralizo sin previo aviso, iba circulando normal y se neutralizo y tuve que usar grua para regresarla, menciono que nunca se patino, ni jaloneo, ni nada, tambien comento que el auto tiene 80 mil km. originales, por favor ayudeme a saber que tiene y que hacer. gracias

Respuesta de Fernando: Salvador eso es o de bomba rota, o de filtro muy tapado, pero no suele pasar asi de golpe, o de falta de aceite, controla el nivel en marcha y P la palanca, decime que paso, la bomba se cambia con la caja puesta, fijate si sale aceite en marcha y N la palanca por la refrigeraciòn, saludos.
 
Enviada: February 16, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Daniel falcon
Desde: Mexico
E-mail: Contacto
Buenas noches tengo una voyaguer 2001, lo ke pasa es k cuando esta frio el motor da bien los cambios, pero cuando ya esta caliente ya no me los da solo me deja ir en primera, que puede ser

Respuesta de Fernando: Daniel eso es una caja A604, colocale un scanner a ver que detecta este, eso es o sensores de vedl,ocidad, o pack de soloenoides, o compu etc etc, decime que detecta el scanner, saludos, lo electrico es periferico de la caja, saludos.
 
Enviada: February 16, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Juan carlos
Desde: puerto rico
Tengo protege 5 del 2002 automática tiene luz de chek prendida y la luz de over drive la que dice of prende y apaga el problema es q hai veses q corre normar pero hay ratos que me paro en un stop cuando qiero seguir la marcha se pone a correr sin fuerza luego de que pasa eso la apago y la prendo sigue la marcha normal a que se debe eso

Respuesta de Fernando: Juan eso es de parte electrica y periferico de la caja, debes colocarle un buen scanner a ver que detecta, decime que paso, saludos.
 
Enviada: February 16, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Carlos Escayola
Desde: Uruguay
E-mail: Contacto
Hola Sr. tengo un Nissan Maxima 1994 transmision automatica RE4F02A , LA CUESTION ES Q EN UNA SALIDA RAPIDA MAXIMA ASCELERACION , 1 NORMAL CUANDO DEBIA HACER 2 PERDI CONEXION DE LA TRANSMISION CON LAS VUELTAS DEL MOTOR.
NO SE SINTIO RUIDO ALGUNO,EL LIQUIDO DE CAJA ESTA CON COLOR Y AROMA NORMAL PERO AL MOVER LA PALANCA SELECTORA A r , d , 1 , 2 , no transmite traccion solo a ralanti aumentan 100rpm aprox y al poner en N o P las RPM regresan a 900 mas menos 50 cuando se acelera no se tiene trasladacion la consulta es si puede ser falla del convertidor solamente o algo mas y si para desmontar la caja es necesario quitar el motor tambien
o se puede sacar la caja por abajo muy amables x su tiempo y la consulta es porque estoy en un lugar donde no tengo mecanico y pienso desmontar y traer la reparacion yo mismo

Respuesta de Fernando: Carlos eso es dentro de la caja, o convertidor dañado o de bomba de aceite, debes desmontar y ver que se daño, esa caja se saca sola, junto con el convertidor, y debes desmontar el falso chasis del tren delantero, es lo mas practico, decime que paso, o cualquier duda llamanos, saludos.
 
Enviada: February 16, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: frank otalora
Desde: venezuela
E-mail: Contacto
hola de nuevo sr fernando te cuento q evidentemente baje la caja y si tenia el tambor de discos q va mas cerca a la bomba completamente quemados y la primera banda cerca a la bomba con algo de desgaste compre solo esa banda los discos de ese tambor el filtro y el riache crees q con ese cambio de acuerdo al problema q tenia sea esa la solucion gracia si no recuerdas mi consulta fue el 22 de enero gracias de nuevo y muy agradecido por tu colavoracion

Respuesta de Fernando: Como estas Frank si la Dakota 76, fijate las gomas de ese tambor de discos gastados, o proba con aire con los discos nuevos armados, moja los discos con ATF antes de armar, decime que paso, saludos.gracias.
 
Enviada: February 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: fernando
Desde: mexico
E-mail: Contacto
buenas tarde señor fernando cuanto saldria la reparacion de la transmision de mi camioneta silverado 89 automatica de ir circulando se paro y ni para atras ni para adelante dio como si se hubiera neutralizado

Respuesta de Fernando: Fernando eso es tipico de rotura de el engranaje de la bomba de aceite, fijate eso, alla no debe ser caro, pero mucho depende del mecanico etc, cualquier duda comentame que paso, saludos.
 
Enviada: February 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: yaneth dominguez
Desde: mexico
E-mail: Contacto
tengo una camioneta ford f150 97 le compusieron la transmision automatica pero al tiempo de andar en marcha no entra la tersera ni la cuarta asi la revolucione a 3500 no entran las velocidades me podria decir que es lo que tiene ya la escaniaron y dicen que en el escaner si hace los cambios

Respuesta de Fernando: Yaneth eso es una caja E40D y si no esta dañado el pack de solenoides solo podria ser de cuerpo de valvulas, o muy tapado el filtro de la caja, decime que paso, saludos.
 
Enviada: February 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  5 6 7 8 9 10 11 12 13 14 15  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS