CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 17877 Número de páginas: 1788
<< Primero  |  < Anterior  |  95 96 97 98 99 100 101 102 103 104 105  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: dino
Desde: argentina
E-mail: Contacto
"HOLA GENTE TENGO UNA GRAN CHEROKEE LAREDO AÑO 2000 TD 3.1 AUTOMATICA ESTOY CON MI FAMILIA DE VACACIONES Y TENGO UN PROBLEMA LA CAMIONETA VA TIRANDO LOS CAMBIOS Y CUANDO TIENE QUE PASAR A QUINTA PARESE QUE NO PASA NUNCA POR ALLA PASA Y SE VUELVE A CUART

Respuesta de Fernando: Como estas Dino, eso es o electrico o del cable que va del motor a la caja, aflojalo, en ese modelo es mas engorroso pero va, decime que paso o llamanos al WhatsApp 5491139149579. gracias saludos.El cable de la caja al motor es mecanico, y deberias por las dudas colocar escaner, o llamanos asi te digo a ver si da los codigos por el display del odometro, saludos.
 
Enviada: January 1, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Federico Poveda
Desde: Costa Rica
E-mail: Contacto
Buenas noches Don Fernando. Tenemos una transmision GM traccion delantera de los años 80 un (Buick Skylark 1986) usa 6 litros de aceite y por error se le pusieron solo 2 y se rodo unos cuantos kilometros. Despues se le agregaron los otros 4 litros pero con dificultad pasa a segunda y ya no entra la tercera...le sacamos el aceite y huele horrible...se podra salvar???

Respuesta de Fernando: Como estas Fede, hablamos ayer, decime si sigui andando bien con lo del cable de rebaje que le regulaste, buen año, gracias.
 
Enviada: January 1, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Cesar
Desde: Venezuela
E-mail: Contacto
Buenas tardes, saludos, tengo una blazer 2002 automática, hace casi un año le hicieron la caja, ahora presenta un ruido entre la caja y motor como si tubiera un tornillo suelto, sera que tengo que cambiar la turbina, gracias de antemano por su respuesta

Respuesta de Fernando: Cesar fijate si no esta suelto el convertidor, o roto el plato flexible que lo amura al cigueñal, decime que paso o llamanos, WhatsApp 5491139149579. gracias saludos.
 
Enviada: January 1, 2016 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Andres
Desde: Venezuela
E-mail: Contacto
Buenas tengo una tucson f4a42 fue reparada en su totalidad al calentar no aplica rápido primera hay que acelerarla para que aplique ya le cambie filtro y aceite y se le lavó el cuerpo de válvula en frío anda espectacular el escáner no da error

Respuesta de Fernando: Andres yo probaria primero con una caja de valvulas, colocale otra a ver que hace, decime que paso o llamanos, al taller al WhatsApp 5491139149579. gracias saludos.
 
Enviada: December 31, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jose Guerrero
Desde: mexico
E-mail: Contacto
tengo una camioneta winstard americana modelo 2002
pero cada vez que la quiero mover el volante para moverla ya sea hacia la izquierda o derecha la camioneta se apaga.
usted me puede orientar para saber cual es la causa de que se apague.
de ante mano muchas gracias.

Respuesta de Fernando: Jose solo se de cajas automaticas, pero en este caso creo que lleva un bulbo en el caño de presión de la direccion que acelera al motor, fijate eso, colocale un escaner, decime que paso o llamanos al taller al WhatsApp 5491139149579. gracias saludos. FELIZ AÑO !!!!
 
Enviada: December 31, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: gusagus
Desde: mexico
E-mail: Contacto
saludos y felices fiestas para todos
tengo un mustang 1984 y ya lo entra la reversa, revisamos nivel y estba casi seca la bayoneta rellenamos y se llevo menos de medio litro, la cosa es que sigue igual sin reversa.los demas cambios los hace bien;revisando la parte baja entre caja y motor esta muy humeda alparecer de aceite dela caja y no se notan roturas o algo suelto; ya no sirve la caja o aun debo de agregar aceite? de antemano muchas gracias por el apoyo

Respuesta de Fernando: Como vamos?, eso se le da el nivel a la caja en marcha y P la palanca, si no marcaba nada la varilla faltan como 3 litros o mas, y si a nivel bien dado no pasa nada debes ver banda trasera y su servo antes de bajar la caja, decime que paso o llamame al taller al WhatsApp 5491139149579. gracias saludos. FELIZ AÑO !!!!
 
Enviada: December 31, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Fidel
Desde: México
E-mail: Contacto
Hola mi audi a4 . Se le rompió la manguera del líquido de la transmisión (automatica) por lo que fue perdiendo el líquido hasta llegar a mi casa aprox 6km me percaté sólo por que a dos cuadras de llegar empezó a "patear" al hacer los cambios pero el coche seguía moviéndose ainclusounque sin la misma fuerza incluso la reversa . Reemplazamos la manguera rellenamos la transmision con aceite de Ford V pero ahora ya no se mueve sólo se empuja un poco pero no lo suficiente para mover el coche ( derepente parpadea PRNDS en rojo en tablero) gracias

Respuesta de Fernando: Fidel eso creo es MULTITRONIC y eso es 01J caja de Audi y CVT o sea primero mal el tipo de aceite, y despues se carga eso por abajo y lleva herramienta especial y lleva como 9 litros, cualquier duda llamame al taller o decime que paso, llama al WhatsApp 5491139149579. gracias saludos. FELIZ AÑO !!!!
 
Enviada: December 31, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: orlando
Desde: venezuela
E-mail: Contacto
Buenas noches, saludos cordiales... amigo tengo un honda accord 92 motor 2.2 serie F22A6, pasa que se cambio el filtro de aceite de la caja y se le hizo mantenimiento al sistema completo, cuerpo de válvulas y demás. cuando se monto para probar resulto que no entra retroceso. si coloco D de una entra y hace cambio bien, pero cuando coloco retroceso se neutraliza y no entra ninguna velocidad ni R ni D4, D3 ni nada. tengo que apagar el carro esperara mínimo 2 minutos y luego enciendo y coloco las velocidades y entra las D siempre y cuando las meta de una sin meter o pararme en retroceso. gracias de ante mano por la ayuda.

Respuesta de Fernando: Orlando decime si reparaste convertidor, o el disco gastado de este tapa nuevamente el filtro de la caja, y si esa falla que decis es o algo mal armado o trabado, llamanos al taller cualquier duda asi te doy una mano, llama al WhatsApp 5491139149579. gracias saludos. FELIZ AÑO !!!!
 
Enviada: December 31, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Alfredo
Desde: Argentina
E-mail: Contacto
Hola Fernando... mi consulta es la siguiente... tengo una cherokee 5.2 ,la cual compre usada hace 3 años... el tema es que controlandola me di cuenta que le faltaba aceite a la caja , directamente ni me marcaba la varilla, le agrege por manual el aceite que me indicaba, en este caso le puse atf+4 de valvoline(2litros)... el tema es que ahora me empieza a hacer ruido cuando pongo los cambios , no asi en parking o neutro. Esto sucedio cuando agregue para completar el nivel , antes andaba bien... desde ya gracias( tengo miedo de que tenga puesta la caja aceite dexron y yo le puso el otro )

Respuesta de Fernando: Alfredo no pasa nada si uno es dexron y el otro +4 etc, eso puede ser de filtro tapado, o cuerpo de valvulas o lo que sea, si estas cerca pasa que revisamos todo a ver que es, a tus ordenes, llamanos cualquier cosa al WhatsApp 5491139149579. gracias saludos. FELIZ AÑO !!!!
 
Enviada: December 30, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: cesar
Desde: Guatemala
E-mail: Contacto
Hola mi consulta es sobre um Mitsubishi montero Sport 2002 el drive no funcionaba bien entonces desmontamos la caja y cambiamos los discos dañados la armamos nuevamente y después cuando lo probamos solo funcionaba en retroceso y nada mas. Cual será el problema por el cual ya no hizo ningún cambio todo esta bien armado lo verificamos con un diagrama sin embargo no conecta en D ni en otra velocidad solo retroceso funciona

Respuesta de Fernando: Cesar eso es una Aisin A340 y son exelentes, decime si tocaste caja de valvulas, y que paso con gomas y aros de la caja, los tocaron??, decime km de la caja recorridos, hasta repararla, y detras del soporte central el 2do paquete es del forward o sea marcha adelante, ese como estaba??, decime que paso o escribime al taller, al WhatsApp 5491139149579. gracias saludos. FELIZ AÑO !!!!
 
Enviada: December 30, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  95 96 97 98 99 100 101 102 103 104 105  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS