CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 14765 Número de páginas: 1477
<< Primero  |  < Anterior  |  95 96 97 98 99 100 101 102 103 104 105  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: eddie glenn
Desde: bolivia
E-mail: Contacto
hola ,tengo un ford lincoln 1992(limusina),le hize reparar la caja de cambios automatica y ahora no me responden los cambios ,cuando coloco en la d anda bien ,coloco en d1 y tambien ,solo no funciona el automatico ,les agradeceria me den una solucion a este mi problema ,gracias

Respuesta de Fernando: Eddie que llamas automatico, que posición, decime si es una A4LDE la caja o 5R55W, etc, eso puede ser algo mal en cuerpo de valvulas etc, decime que caja es, saludos.
 
Enviada: November 15, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ivan roa
Desde: venezuela
E-mail: Contacto
buenas tardes yo tengo una jeep cheroke 1991 la caja fue reparada en febrero de este año, y ase unos dias le voy a colocar el pare y suena algo feo como si estuviese algo suelto el aceite esta clarito y esta ful quien me puede ayudar?

Respuesta de Fernando: Ivan eso debes sacar carter o revisar en la sobremarcha si es una A500, decime si traba el park, saludos.
 
Enviada: November 14, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ALMA DELIA
Desde: MEXICO
E-mail: Contacto
BUENAS TARDES ESPERO ME PUEDA AYUDAR PUES ESTOY UN POCO DESANIMA TENGO UNA JOURNEY RT 2009 LA CUAL COMPRE CON MUCHO SACRIFICIO Y NOME QUIERO DESACER DE ELLA ME EMPEZO A FALLAR DE LA CAJA LA LLEVAMO CON UN ESPECIALISTA DE TRANSMISIONES Y EL ESCANER LE MARCO QUE ERAN EL CUERPO DE SELENOIDES EL CHISTE ES QUE LE CAMBIO EL CUERPO DE SELENOIDES Y EL ACEITE DE LA CAJA SEGUN EL YA HABIA QUEDADO LA CAMIONETA PERO AUN ASI CON ESO LA CAMMIONETA TRABAJA ALGUNAS HORAS BIEN Y DE MOMENTO SE DA EL JALON SE QUEDA MUY ACELERADA Y YA NO DA EL CAMBIO DE VELOCIDADES. LA VOLVI A LLEVAR CON EL MECANICO Y ME DIJO QUE POR QUE QUEDO GRABADO EN LA COMPUTADORA LOS REGISTROS SE LOS BORRO PERO SIGUE IGUAL QUE PUEDE SEER ENTONCES SI EL ESCANER SIGUE MARCANDO LOS SELENOIDES Y ESTOS LOS COMPRE EN LA AGENCIA ESPERO ME PUEDA AYUDAR MUCHAS GRACIAS LA CAJA ES TIPTRONIC Y EN EL TABLERO ME PENDREN LOS SENSORES DEL MOTOR Y ESP/ BAS PERO EN EL ESCANER NO SALE NADA MAS ESTOY DESESPERADA MUCHAS GRACIAS

Respuesta de Fernando: Alma eso me suena a problema electrico, pasa que yo te voy a dar mi opinion y forma de trabajar y difiere muchisimo del comun de los mecanicos, yo en ese caso pruebo todo menos compu ya que no poseo, pero ofrezco al cliente probar o sea reemplazar solenoides, sensores de velocidad, de temperatura y demas, partes para determinar por descarte que es, si no es nada de eso se monta lo que tenia y derivo a que vea la compu o lo que sea electrico, decime que paso, decime que codigos detecta el scanner, saludos.
 
Enviada: November 14, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: MARCELO VELASQUEZ
Desde: ARGENTINA
E-mail: Contacto
hola señor fernando, perdone la molestia yo quiero saber sobre el cambio de aceite de la caja autm de mi vectra ya que me dijeron aca en los lubricentro de mi ciudad que no me lo pueden cambiar porque lleva un filtro que tambien se le cambia y no lo tienen mi pregunta es si esto del filtro es cierto y si el aceite VALVOLINE DEXRO VI es recomendable desde ya muchas gracias por su tiempo

Respuesta de Fernando: Marcelo eso es una caja Aisin 50/40LE seguro, o similar las letras, colocale solo DEXRON III el VI es demasiado para esa caja, y si solo Valvoline, el filtro de la caja esa es interno, no se puede cambiar a menos desmontando la caja, tal vez el del lubricentro se esta atajando porque puede pasar que si la caja esta sin mantenimiento o sea muy feo el aceite es seguro que despues de cambiar el aceite la caja no funcione mas, o empiece con problemas, o como pasa generalmente queda andando mejor, pero esas situaciones no son culpa del mecanico, es del dueño que no lo mantiene adecuadamente, lo ideal en esa caja es reemplazar aceite cada 20 mil km, o 30 mil a lo sumo, cualquier cosa o duda llamame, saludos, 011-46480890/ o cel 1551443388.
 
Enviada: November 14, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jonnathan prieto
Desde: Venezuela
E-mail: Contacto
Buenas tardes gracias por esta pagina de consulta. Tengo un autobus motor 350 con caja Turbo 400 el Bus no presentaba falla hacia sus cambio. decidi un dia a bajar el serpentin porque estaba goteando aceite y lo repare y lo monte. luego la caja empezo a presentar fallas de no cambiar de 2 da a 3 era me dijeron q el serpentin podia estar obstruido, lo baje de nuevo lo revisaron bien y no estaba obstruido, lo monte y luego me dijeron que era el Bacu q lo graduara y se graduo pero tampoco cambia de 2 da a 3 era pero cuando tiene 1 hora y 30 rodando el Bus con pasajero es q se pone pesado y no cambia de 2 da a 3 era se pone lento. MI pregunta es que podra ser porque cuando el no tiene pasajero y esta frio hace todos sus cambios normales.

Respuesta de Fernando: Jonnathan fijate caja de valvulas y mas que nada la gobernadora primero, controla esas dos partes, decime que paso, saludos.
 
Enviada: November 14, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: luis vergara
Desde: chile
E-mail: Contacto
tengo nissan terrano no entra la marcha atras tiene caja automatica,no tiene ruido los demas cambios todo bien

Respuesta de Fernando: Luis eso es dentro de la caja y bastante tipico desde los 150 mil km para arriba, es o paquete de reversa despues de la bomba o reversa y low en la cola el último paquete de discos, decime que paso, saludos.
 
Enviada: November 14, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: martin valencia
Desde: mexico
E-mail: Contacto
buenos dias tengo un coche shadow 93 que solo entraba la primera velocidad y reversa, cambie filtro y aceite y funciono bien, pero ha pasado una semana y el coche por la mañana no entran los cambios hasta que calienta un poco y se patina la tercera, espero me pueda ayudar, gracias

Respuesta de Fernando: Martin eso es una caja de Chrysler de 3 marchas una A404/413 etc, debes sacar cuerpo de valvulas y gobernadora, destrabar y limpiar bien y cambiar el filtro de gobernadora y cuerpo de valvulas si se rompio o lavar bien, decime que paso, cuidado con los dos caños que unen gobernadora con cuerpo de valvulas, saludos.
 
Enviada: November 14, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: luis mardones
Desde: argentina
E-mail: Contacto
hola sr fernando,tengo un ford mondeo año 97 los cambios entran perfectamente con el motor en marcha o parado pero no tracciona. que puede ser?

Respuesta de Fernando: Buen dia Luis, eso es una CD4E, y si fue de golpe la falla eso puede ser que se soltara en alguna parte la selectora, decime si con la palanca en la P queda trabado el vehiculo, o llamame asi te digo como encarar y que hacer, decime si es 4 o V6, saludos. 011-46480890/ 1551443388.
 
Enviada: November 14, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: josealejandro fuentes parra
Desde: chile
Hola buenos dias sabes tengo un peugeot 405 y de un dia a otro me dio problemas la caja automatica le pasaba ala directa y me tirita mucho y le da por apagarse peri en los demas cambios anda lo mas bien le cambie el aceite rebisamos el filtro de la caja y nada sigue igual

Respuesta de Fernando: Jose eso es una ZF4HP14 y en tu caso controlaria la caja de valvulas, puede ser trabada alguna valvula, decime que paso, saludos.
 
Enviada: November 14, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: juan mendez
Desde: mexico
E-mail: Contacto
Hola buenas tardes tengo un contour 98 G.L automatico lo que pasa que cuando lo compre tenia una falla se trababa la caja jalaba para adelante y derrepente se detenia como si le pusieran parkin bajamos la caja y la abrimos y nos dimos cuenta que tenia pedazos como de tornillos que era lo que atoraba en los engranes la limpiamos bien la sopleteamos las pastas no se las cambiamos por que estaban bien pero los retenes y la liga de la bomba de aceite se lo cambiamos y el aceite se lo cambiamos tambien y cuando la montamos. Estaba arriba en los gatos y lo echamos andar y nos dimos cuenta que ya no se trababa pensamos que ya habia quedado pero cuando lo bajamos y lo quisimos sacar nos dimos cuenta de que no tiene fuerza de echo en reversa tiene un monton de fuerza y tambien estando arriba notamos que no se sentian los cambios y pensamosque era por que estaba arriba lo bajamos y nos dimos cuenta de que no tiene fuerza como si se hubiera quedado en segunda o tercera velocidad me podrias ayudar mas o menos que puede ser

Respuesta de Fernando: Juan eso es una CD4E, y esta con algun problema electrico, colocale un buen scanner a ver que hace, decime que codigos detecto y que paso, saludos.
 
Enviada: November 14, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  95 96 97 98 99 100 101 102 103 104 105  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS