CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 17897 Número de páginas: 1790
<< Primero  |  < Anterior  |  105 106 107 108 109 110 111 112 113 114 115  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: alberto somana
Desde: venezuela
E-mail: Contacto
buenas tardes,la caja de cavalier 98 2.2 automatica (4t40e) comenzo a golpear al aplicar retroceso o drive,mas cuando hacia los cambios. han hechomuchas revisiones electricas y no dan con la falla.Luego han cambiadola turbina en tres ocaciones y ahora no aplica,solicito su ayuda amigo

Respuesta de Fernando: Alberto eso es electrico o de cuerpo de valvulas, decime si colocaron escaner y que le cambiaron ademas del convertidor, o llama al taller al WhatsApp 5491139149579. gracias saludos.
 
Enviada: December 18, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: daniel magaña
Desde: mexico
E-mail: Contacto
buenas tardes tengo un mazda 6 2007 sport 2.3 automático, al encenderlo en parking no enciende, lo muevo a Neutro(N) y le doy arranque y prende sin ningún problema y en ocasiones enciende en parking.

le agradecería que me puedan ayudar con este problema.

Respuesta de Fernando: Daniel eso es del TR o neutral switch de la palanca, sobre la caja generalmente, si regulando no va debes reremplazarlo, decime que paso, o llama al taller, al WhatsApp 5491139149579. gracias saludos.
 
Enviada: December 18, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: luis cesar
Desde: peru
E-mail: Contacto
buenas tardes un gusto en saludarlo tengo un mitsubishi lancer cedia que es caja automatica el problema es en la caja ,sucede que el carro andaba bien y de un momento a otro no tracciona ni para delante ni para atras se queda ahi pero el motor normal funciona,yo lo pongo en D y alumbra N en mismo tiempo alumbra las dos DyN no se si me podria decir que falla es eso o donde estaria la falla GRACIAS

Respuesta de Fernando: Luis descarta falta de aceite o filtro tapado, medile la caja en marcha y NEUTRO la palanca, y fijate la selectora si mueve, pero lo mas comun es que se zafe la estria del convertidor, decime que paso o contacta con nosotros al taller al WhatsApp 5491139149579. gracias saludos.
 
Enviada: December 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Gerardo Briceño
Desde: Venezuela
E-mail: Contacto
Hola buenas tardes saludos desde venezuela. Quiero hacerle la siguiente consulta tengo un neon con caja de guaya A404 tuve un accidente hace unos meses y se partio la carcasa de la caja, compre otra carcasa la arme ya que la mia se encotraba en excelentes condiciones ahora que la voy a probar solo aplica en retroceso que puede ser??. Espero me puedan ayudar gracias

Respuesta de Fernando: Gerardo decime si en 1ra de fuerza tracciona, o L, si no tracciona es algo del paquete de forward dentro de la caja, decime que paso, o llama al taller al WhatsApp 5491139149579.
 
Enviada: December 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: David nava
Desde: Mexico
E-mail: Contacto
Tengo camioneta mercuri 93 y trabaja pero se siente amarrada cuando esta en parquin y neutral esta a 2000mp y en drive baja a 1500 que podrá ser le agradecería su dianostico

Respuesta de Fernando: David colocale un escaner a ver que detecta, si es electrico, o debes considerar desmonbtar la caja, es raro que de esa falla, decime km recorridos de la caja etc, o llama al taller al WhatsApp 5491139149579. gracias saludos
 
Enviada: December 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Anuar
Desde: Mexico
E-mail: Contacto
Tengo un Bmw 320i 2001 transmisión automática y manual mi problemas es que el cambio de segunda a tercera lo hace a las 5,500 rpm espero su ayuda gracias

Respuesta de Fernando: Anuar eso debe ser de caja de valvulas, decime que caja es si es una ZF5HP19, o escribinos al taller, al WhatsApp 5491139149579. gracias saludos
 
Enviada: December 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: henrymendez j
Desde: costa rica
E-mail: Contacto
partes del convertidor par?
funcio y caracteristicas de cada componente del convertidor?
Es para una tarea

Respuesta de Fernando: Henry mandame un mje al taller, asi te contesto, es medio largo, y no dispongo de tiempo para escribirlo, gracias., WhatsApp 5491139149579. gracias saludos
 
Enviada: December 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Robert la Cruz
Desde: Venezuela
E-mail: Contacto
Buena noche amigo. Tengo una Toyota samurai 86 automática. Al andar y luego de pasar los 40 km/h empieza a vibrar y no aumenta la velocidad a pesar de pisar el acelerador a fondo. Tiempo atrás había que calentarla bien para que agarrara las velocidades. Que podría ser el problema?. Agradecido por la información

Respuesta de Fernando: Robert fijate gobernadora, o cable de rebaje, o caja de valvulas, decime que paso. WhatsApp 5491139149579. gracias saludos
 
Enviada: December 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Javier
Desde: Chile
E-mail: Contacto
Saludos desde Chile. El caso es un Peugeot 406 con caja automatica AL4, que al estar en directa y detenido con freno se escucha un ruido constante abajo (como un y ronroneo)y la palanca de cambio tirita. Al soltar el freno y avanazar el ruido se termina. Esto no ocurre en Parking, reversa o neutro, solo en directa. Solicito alguna orientación con esto,gracias.

Respuesta de Fernando: Javier eso es de alguna pata rota, fijate eso de caja y de motor, y controla el caño de escape, decime que paso, o llama al taller, WhatsApp 5491139149579. gracias saludos
 
Enviada: December 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: FELIX VAZQUEZ CALLEJAS
Desde: MEXICO
E-mail: Contacto
BUENAS TARDES TENGO UNA CAMIONETA CHEROKEE 95 AMERICANA 4X2 EN LA POSICION D ACELERO Y CUANDO LLEGA A TERCERA SUMBA SUELTO EL ACELERADOR Y VUELVO ACELERAR Y YA ENTRA LA TERCERA Y DE AHI LA CUARTA CUANDO TOMA ALGUNA SUBIDA PRONUNCIADA VUELVE A RETROCEDER A SEGUNDA YA LE CAMBIE EL ACEITEY EL FILTRO SIGUE EL MISMO PROBLEMA CUAL SERIA LA SOLUCION AMI PROBLEMA GRACIAS

Respuesta de Fernando: Felix afloja el cable (guaya) que va del multiple la mariposa del acelerador a la caja, dejalo mas suelto, o escribime al taller asi te digo como probar parte electrica y demas, llamanos al WhatsApp 5491139149579. gracias saludos
 
Enviada: December 16, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  105 106 107 108 109 110 111 112 113 114 115  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS