CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 13202 Número de páginas: 1321
<< Primero  |  < Anterior  |  105 106 107 108 109 110 111 112 113 114 115  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Abel Bravo Rodriguez
Desde: Peru
E-mail: Contacto
Tengo un Mitsubishi LAncer Automatico del 99 arregle el motor y salimos nosrmal del taller despues de una hora y media el carro se planto. prende acelera pero no avanza, al hacer el cambio a R tiene un sonido fuerte en la caja de cambios y no avanza para nada.

Respuesta de Fernando: Abel si se monta mal el convertidor de la caja este rompe la bomba de aceite y se queda sin traccion la caja, decime si el convertidor fue en la caja o amurado en el motor, decime que paso, saludos.
 
Enviada: June 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: beatriz g
Desde: chile
E-mail: Contacto
Hola, tengo problemas con mi hyundai excel1.5 automatico gls I año 94 , no retrocede pierde fuerza para avansar se detiene espontaneamente necesito de su ayuda que puedo hacer ...gracias

Respuesta de Fernando: Beatriz, si no da reversa es seguro dentro de la caja, pero estimo que ese vehiculo trae una caja KM175, podes controlar si la tocaron que no esten invertidos los sensores de velocidad, y controla caja de valvulas y sus solenoides, pero sin dudas podria ser dentro de la caja, decime que paso, saludos.
 
Enviada: June 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: José tejash
Desde: Guatemala
E-mail: Contacto
Hola amigos tengo un problema espero me puedan ayudar Gracias. No puedo activar el over derive de mi gran caravan 1999 y en una ocacion el sol pego en el tablero y ahí me di cuenta que si traía esa función

Respuesta de Fernando: Jose no todas las Caravan traen boton para inhibir o activar la 4ta, decime bien que necesitas, si no trabaja la 4ta es otro el problema, colocale un scanner a ver que detecta este, decime que paso, saludos.
 
Enviada: June 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Nestor Guedez
Desde: Venezuela
E-mail: Contacto
Buenas noches, tengo un Corolla 2001 1.6 Automático, en una oportunidad se fue un fusible de 10 y le coloque uno de 15, luego de unos dáis se estaba generando un circuito y el fusible de 15 estaba derretido, días después el overdrive no me esta funcionando. Uno presiona el Botón de encendido y la luz en el tablero se prende o se apaga según sea el caso; pero el Overdrive no se activa.
Quisiera saber cual puede ser el problema y que debería hacer. Lo lleve al concesionario y me indicaron que si no me indica en el tablero una luz que indica falla del motor; en el escaneo no saldrá nada.
Necesito urgente una asesoría, les sabría agradecer la ayuda

Nota: actualmente le coloqué el fusible de 10 y no lo daña.

Atte.

Nestor Guedez
0416 857 94 54
Venezuela

Respuesta de Fernando: Nestor eso es solo un problema electrico, cualquier falla electrica inhibe la 4ta velocidad, controla con un buen scanner, o que controle un electricista cableados etc, decime que paso si era falla de la caja (solenoides etc) saludos.
 
Enviada: June 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: edgra ivan ramos
Desde: mexico
E-mail: Contacto
buen dia, de antemano gracias por tener este espacio de consultas y la mia es la siguiente: tengo un venture 2003 y marca como código de falla P0741 la envie a que le dieran servicio pq pensé q eso era y sigue con la misma falla que en ocaciones los cambios nomas no entran y por lo regular es cuando voy a una velocidad de 60 km/hr al llegar a 80 ya no da le dejo de acelerar y vuelve a agarrar la aceleración al bajar de 60 km/hr que podrá ser? se tendrá q desmontar la transmicion?

Respuesta de Fernando: Muchas gracias, ese codigo es de solenoide TCC, que regula presión del convertidor, este se encuentra en caja de valvulas, reemplazalo y decime que paso, saludos.
 
Enviada: June 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Adrian Palma
Desde: Mexico
E-mail: Contacto
Antes de todo felicitarlo por su amplia experiencia y sobre todo por ayudar a los que menos sabemos.
Tengo un problema que me presnta recientemente mi concord 2001, cuando me estaciono la palanca de cambios no me permite ponerno el parking siempre se queda en reversa, sera problema de la transmision y cual odria ser la solucion.
Gracias de antemano y quedo en espera de su valiosos comentario

Respuesta de Fernando: Como estas Adrian, muchas gracias, eso no creo sea de la caja, seguro es del cable roto o trabado, corroboralo esto desconectando el cable de la caja y debe entrar sin problemas el park, decime que paso, saludos.
 
Enviada: June 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: luis armando serratos
Desde: mexico
E-mail: Contacto
hola amigo buen dia ., lo que pasa es que yo tengo una Dodge ram mod. 96 v6 y tengo un problema con la trasmicion ,resulta que le pongo en D y camina solo un par de metros y se neutraliza ,pare para revisar el fluido y resulta que esta bien el nivel al ponerle la reversa escuche como un rechinido y un olor a quemado., ojala puedas ayudarme ,muchas gracias...

Respuesta de Fernando: Como estas Luis, eso me suena a filtro tapado, cambiale el filtro y dale el nivel en marcha y Neutro, decime que paso, saludos.
 
Enviada: June 1, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: guadalupe rivera
Desde: mexico
E-mail: Contacto
BUENAS TARDES,ESPERO ME PUEDAN AYUDAR,SOY MACANICO Y ACABO DE SALIR DE UN CURSO DE TRANSMISIONES AUTOMATICA,TENGO UNA EXPLORER MODELO 97 CON LA TRANSMISION 4R44 Y YA SE PATINABAN LA TERCERA VELOCIDAD,
ME DISPUSE A DESRMARLA Y LO UNICO QUE SALIO QUEMADO FUE LA BANDA DE INTERMEDIA LE CAMBIE ESA BANDA,TODAS LAS LIGAS, LA TURBINA, LOS DISCOS DE PASTAS Y METAL ESTABAN EN BUENAS CONDISIONES,LA ARME Y SE SIENTE PESADA AL ARRANQUE Y NO SE DESPLAZA COMO DEBE DE SER,SI ME PUEDE ASESORAR CUAL SERIA EL PROBLEMA SE LO AGRADESERIA DE ANTEMANO GRASIAS.

Respuesta de Fernando: Como estas Guadalupe, eso es una caja 5R55E pero es lo mismo, es una caja de 6 solenoides, si se patina la 3ra y el paquete de discos despues del soporte central esta bueno, (ese es de directa o sea 3ra y reversa) la falla no es dentro de la caja, esa banda que reemplazaste es de la 2da velocidad, fijate de trabajar con scanner a ver que detecta y cuerpo de valvulas, se dañan, decime que paso, y si los servos de las bandas estan buenos, saludos.
 
Enviada: June 1, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: juan
Desde: chile
E-mail: Contacto
Hola junto con saludarlo mi consulta es que tengo un peugeot 405 año 1990 automatico y lo que le pasa es que aveces cuando esta en movimiento queda sin cambios hay que ponerle reversa y luego directa y vuelve agarrar nuevamente pero aveces queda sin cambios y tengo que remolcarlo y lo dejo parado hasta el otro dia y puedo volver andar en el sin problemas

Respuesta de Fernando: Como estas Juan, eso es de caja de valvulas, las ZF4HP14/18 tienen lock-up hidraulico mecanico, muy particular, o sea que para que acople la 4ta debe desacoplar el forward, o sea desmonta caja de valvulas y destrabala o colocale otra, esta valvula se traba con temperatura digamos y al enfriar se libera, al pasar la 4ta vuelve a bajar las marchas y no acopla mas el forward, decime que paso, saludos.
 
Enviada: June 1, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: blanca rodriguez
Desde: mexico
E-mail: Contacto
hola buenos días me podría ayudar ?tengo una villager mercuri 94 y arranca y camina forzada ,después de unos 5 minutos comienza a oler a quemado y ya no camina ni para atrás ni para adelante ;después de 2 horas la vuelvo a encender y otra vez camina.si me pudiera ayudar se lo agradecería muchísimo.

Respuesta de Fernando: Blanca eso es una caja de Nissan Jatco, fijate sacale el filtro y lavalo bien de ser necesario abrilo o cambialo, dale el nivel de aceite a la caja en marcha y P la palanca, decime que paso, saludos.
 
Enviada: June 1, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  105 106 107 108 109 110 111 112 113 114 115  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS