CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 14734 Número de páginas: 1474
<< Primero  |  < Anterior  |  119 120 121 122 123 124 125 126 127 128 129  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: oswaldo
Desde: venezuela
E-mail: Contacto
Buenos días amigo Fernando,despues de felicitarlo por su espacio le hago mi consulta. Tengo una blazer 2001 4x2 con caja 4l60e que acabo de comprar la cual nunca pero nunca agarra el lock-up y después que tiene rato en carretera el cambio para 4ta lo hace débil y no contundente cómo cuando está fría. Le cambie el filtro y sigue igual. A veces en plena carretera se devuelve para tercera y debo apagarla y prenderla para que agarre cuarta de nuevo. Le metí scaner y no arroja falla electronica.dice"fallo deslizamiento componente transmisión automática ". Le agradezco la información. Sobre todo del lock-up. Gracias de verdad.

Respuesta de Fernando: Muchas gracias Oswaldo, muy amable, creo por lo que me indicas que la falla podria ser dentro de la caja, desgaste del lock-up y o la 4ta, controla cuerpo de valvulas por las dudas a ver que pasa con solenoides etc, si no da falla electrica o digamos no detecta nada el scanner es por ese lado o cuerpo de valvulas o dentro de al caja, decime que paso. saludos.,
 
Enviada: October 17, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Felipe cuglituri
Desde: Venezuela
E-mail: Contacto
Buenas tardes amigo, tengo una camioneta Terios 2005 Automática que viene presentando el siguiente problema cuando llega a 40 kmxhora empieza a roncar y se siente forzada como apretada pero igual corre a más velocidad y sigue manteniendo esa falla quisiera saber por que está así cuando nunca había presentado ese problema? Gracias por su atención !

Respuesta de Fernando: Felipe que certeza tenes que es de la caja?. fijate en tal caso aceite de la reductora y de la caja filtro y aceite, dale el nivel en marcha y P la palanca, controla balanceo de ruedas o que no esten deformadas las cubiertas, y controla cardan delantero y treasero etc, las cajas no son de vibrar, deicme que paso, saludos.gracias.
 
Enviada: October 16, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: cornelio
Desde: tabasco
Ola buenas tardes m podria alludar con un fallo d un camion worker vw le camvie la computadora i no m desarolla suben las renolusiones pero no m desarrolla

Respuesta de Fernando: Cornelio decime que caja es, y si fuese electrico igual traccionaria para atras y adelante, o sacale lña ficha de solenoides y decime si tracciona para atras y adelante, si no tracciona nada es dentro de la caja, decime si es una ECOMAT la caja, saludos.
 
Enviada: October 16, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Roxanna
Desde: Puerto Rico
E-mail: Contacto
Saludos!
Tengo una guagua Suzuki XL7 (2001) el problema q tiene es el siguiente. Hace dos días empezo a dar problemas con la reversa, especialmente cuando en la mañana o cuando han pasado varias horas sin uso. La lleve a chequiar y m dicen q tengo q hay q reparar el aceite esta quemado y q hay q reparar la transmision. M gustaria m oriente ya q por ser chica no quiero se vayan aprovechar... Gracias!!

Respuesta de Fernando: Como estas Roxanna, seguro si da problemas la reversa es dentro de la caja, pero comentame si la 3ra velocidad esta bien o como la notas, suele si es caja Aisin dañarse el tambor de reversa y directa, de todas formas proba lavando o cambiando el filtro y dale el nivel con aceite en marcha y P la palanca, decime que paso, saludos.
 
Enviada: October 16, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: carlos
Desde: colombia
E-mail: Contacto
Hola fernando gracias por tu pronta respuesta ,te cuento que montamos el convertidor en el motor y luego pusimos la caja pero nunca hemos tenido este problema, de ser el lock up tengo entendido que tambien lo maneja una parte electrica o que puedo hacer para este inconveniente de nuevo gracias

Respuesta de Fernando: Gracias Carlos, eso esta mal montado, y si siempre montan asi el convertidor siempre lo montaron mal, dado que las dos estrias de la caja entran sin problemas, lo que se complica es el cuello del convertidor en ingresar al engranaje de la bomba, si cae mal y como solo agarra medio centimetro da la posibilidad que se rompa la bomba, decime que paso, y desde ya asi es el lock-up tiene una valvula y un solenoide en caja de valvulas, pero si antes no daba lata menos ahora, decime que paso, saludos, gracias. El convertidor debes colocar en la caja y a la vez que giras empujas para adentro, y giras en ambos sentidos energicamente, con el tiempo te vas a cruzar con convertidores que tye cuesta un triunfo colocar, hasta que le tomas la maña, imaginate si el convertidor esta amurado al motor, es ciertamente imposible, saludos.
 
Enviada: October 16, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: raul
Desde: mexico
E-mail: Contacto
Buen dia, tengo un honda accord motor 3.0l modelo 2004, se acaba de remplazar el intercambiador ya que mando agua a la transmicion y aceite al radiador, todas las velocidades trabajan bien, no golpetea y no hace ruido alguno, el problema biene al detenerme en algun alto o semaforo, el auto sube hasta 1500 o 2000RPM y comienza a abanzar, esta lenta su respuesta me podrian ayudar a comentar la falla y solucion

Respuesta de Fernando: raul el agua en la caja daña discos y el lock-up del convertidor, decime si en 2da sale bien o tambien hay que acelerar mucho, es factible que este tapado el filtro de la caja, decime que paso, saludos. y si reemplazaste aceite o algo, saludos.
 
Enviada: October 16, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: carlos
Desde: colombia
E-mail: Contacto
Hola fernando como esta,de nuevo por aquí con una consulta para ti,cambie el volante cremallera de mi explorer 96 por que se rompió y ha empezado a apagarse cuando pongo los cambios sea reversa o d,2, o también lo hace de ves en cuando en parking después de un buen rato de estar encendido el motor ;ah antes de cambiar el volante estaba trabajando de maravilla te agradezco tu opinión de experto
De nuevo mil gracias por tu ayuda

Respuesta de Fernando: Carlos solo puede ser del lock-up del convertidor lo que detenga el motor de la caja, decime si lo montaron bien al convertyidor o en la caja o en el motor, (va en la caja), decime que paso, saludos.gracias.
 
Enviada: October 16, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: daniel
Desde: Honduras
tengo un mazda protege 2002 con codigo de falla p0771 desmonte la transmision para revisarla y todo estaba bien pero de todas maneras cambie el cuerpo de valvulas,la computadora,revise continuidad del solenoide E y sigue con ese codigo de fallala luz de O/D esta intermitente pero la transmision hace los cambios bien que debo de hacer gracias

Respuesta de Fernando: Daniel eso es el solenoide, trabado, pero si lo cambiaste fijate el cableado, no se me ocurre otra cosa, proba ese solenoide con aire y 12V, decime que paso, saludos.
 
Enviada: October 16, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Arturo
Desde: Mexico
E-mail: Contacto
Buenas tardes, le agradezco que este al pendiente para responder las dudas de todos, ya le checaron con el escáner y dice posible falla en el brake switch que pueda tener un falso contacto o un sensor del catalitico, parece que le falta aventar el ultimo cambio y por eso aumentan mucho las revoluciones, pareciera y todo esta normal, solo le falta el ultimo cambio (al menos eso parece), que cree que este pasando? Es la silverado 1996 1500 2WD De antemano muchas gracias.

Respuesta de Fernando: Muchas gracias Arturo, asi es seguro que esta inhibida la 4ta velocidad, eso sucede por fallas electricas de caja o de motor, contola todo bien, lo del switch de freno puede anular el lock-up del convertidor, que entra antes de la 4ta, decime que paso, saludos, gracias.
 
Enviada: October 16, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: miguel guerra
Desde: mexico
E-mail: Contacto
buenas tardes , quisiera saber que problema tiene mi cavalier 2.2 mod. 2001 , hace poco me hizo esto, al poner D, el cambio no entro con fuerza , luego acelero y me da jalones o patea y entra y sakle el cambio , luego poco apoco despues de varios tirones se compone , puede andar todo un dia bien y luego vuelve a hacer lo mismo , quisiera que me ayudaran es problema de electrónica o de cambio de aceite y filtro espero su respuesta gracias

Respuesta de Fernando: Miguel en eso debes controlar y o cambiar aceite y filtro y colocar un scanner, seguro alguna falla electrica registra, decime que paso, saludos.
 
Enviada: October 15, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  119 120 121 122 123 124 125 126 127 128 129  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS