CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 13368 Número de páginas: 1337
<< Primero  |  < Anterior  |  119 120 121 122 123 124 125 126 127 128 129  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Jesus
Desde: Venezuela
E-mail: Contacto
Sr Fernando, por favor podria orientarme sobre el problema que tengo con la caja de mi vehiculo. tengo una ford Bronco ano 92 con motor 5.0 full inyection (302) y una transmission E40D. resulta que realize el cambio de transmission debido que la anterior no aplicaba la primera velocidad y debia calendar el carro primero o acelerarlo hasta casi 4000 RPM para que acoplara la velocidad. un mecanico me explico que eran los sellos y que debido a los costos de reparacion y repuestos era major instalar una caja traida de importadora. compre la caja y la montamos, inicialmente la caja realizaba el cambio de 1era velocidad a segunda a casi 40 K/H y de manera brusca. con un golpe bastante seco. y de segunda a 3ra velocidad a casi 50 Km/h de manera mas suave y la 4ta velocidad cambia bien. ahora me he fijado que cuando llueve y la camioneta se moja completamente la caja realiza los cambios bien. los cambios ni se sienten y la camioneta se desplaza sin sentirse forzada. no se si se deba a un problema electric. otro dato importante es que 2 veces al desplazarme a 110 K/h a comenzado a botar aceite por la varilla donde se mide. no se donde inciar con el chequeo.

Respuesta de Fernando: Jesus eso es electrico, controla con un buen scanner, y fijate fichas de coneccion etc etc, lo de el aceite a velocidad es sin duda falla de la refrigeración de la caja, controla esto o reformala la refrigeración, anula lo original y colocale un rqadiador HAYDEN para cajas automaticas, si no es problema de refrigeración puede ser de convertidor o hasta cuerpo de valvulas etc, decime que paso, saludos.
 
Enviada: June 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Víctor
Desde: Mexico
E-mail: Contacto
De antemano gracias. Tengo un jetta 2004 transmision automatica. Mi problema es que de repente al acelerar en D arranca como sin fuerza y no hace cambio de velocidad automatico y solo puedo circular a 70 kmh. Me dicen que puede ser los selenoides. O que me aconseja. Gracias

Respuesta de Fernando: Victor eso es una falla electrica de la caja, decime si la caja es de 4 o 5 o 6 marchas, controla con scanner a ver que detecta, lo electrico es periferico de la caja, puede ser segun la caja de solenoides, o demas componentes, decime que caja es, o que paso y que codigos arroja el scanner, saludos.
 
Enviada: June 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: javiel olave
Desde: venezuela
E-mail: Contacto
buenas amigos tengo un dodge spirit año 93 la caja tiene un problema cuando lo prendo en la mañana la caja cambia bien durante unos 20 minutos despues quese calienta no cambia y cambia cuando voy a 60 kilometros por hora en drive y lo apago y le paso la llave y cambia pero cuando baja de sesenta kilometros por hora no cambia de nuevo la caja es electrica

Respuesta de Fernando: Eso es una caja A604 de control electrico, fijate con scanner o dando 3 veces contacto rapido que codigos de falla arroja, fijate de solucionar eso, lo mas comun es que se dañe pack de solenoides, o sensores de velocidad, o computadora, o relay de la compu etc, y hasta interno de la caja, decime que paso, saludos.
 
Enviada: June 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: daniel luis
Desde: venezuela
E-mail: Contacto
saludos amigo tengo un esteem 97 y el aceite de la caja esta oscuro el aplica todo bien pero después de 15 minutos rodando desliza lo apago 2 minutos y agarra de nuevo pero al poco tiempo pasa lo mismo es mi primer carro automatico a ver que opina gracias

Respuesta de Fernando: Daniel eso se debe a filtro de la caja tapado, cambiale filtro y aceite a la caja y dale el nivel en marcha y P la palanca, decime que paso, saludos.
 
Enviada: June 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: juan carlos
Desde: argentina
E-mail: Contacto
buenas noches,tengo un ford granada 2.8cc con 6 cilindros en v modelo 1982 con una caja automatica C3,bueno paso a esplicar mi problema.el auto funciona bien todos los cambios entran bien hasta que pasan 10 minutos de estar en marcha y si saco el cambio queda sin traccion solo entra la reversa y tracciona normalmente lo dejo parado con motor apagado 2 horas y funciona normalmente por otros 10 minutos o en ruta hasta que deba detenerlo por cargar nafta,y empiesa todo de nuebo a las 2 horas todo funciona normalmente pierdo la traccion solo queda la marcha atras,el aceite de la caja lo mido con el motor en marcha el nibel es bueno.no tiene perdidas externas,internas no se.desde ya muchas gracias y los felicito por tenernos tanta paciencia a los que no estamos en el tema.

Respuesta de Fernando: Como estas Juan Carlos, ya hablamos el otro dia, decime que paso con lo del filtro tapado, y si persiste vemos de probar con otra caja de valvulas, a tus ordenes, muchas gracias, saludos. 011-46480890/ o cel 1551443388. saludos.
 
Enviada: June 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: angelo bianchini
Desde: venezuela
E-mail: Contacto
Estimado Fernando tengo un mitsubichi modelo mf motor 2.5 6v del año 97 automatico la caja es f4a42 entran las velocidades y me cambia aparentemente bien pero me da a veces un recorte de cuarta a tercera y luego se normaliza a cuarta y cuando me detengo en un policia acostado como lo llamamos en venezuela y acelero a veces no entra la velocidad ,me lo escanearon y arrojo codigo de falla 051,el electrico me dice que aplica y desaplica intermitentemente y me dice malfuncionamiento de la computadora de la caja sera eso o cual es el problema que usted puede sentir dado lo espuesto.gracias

Respuesta de Fernando: Angelo eso es electrico, de la caja o motor o computadora, no es dentro de la caja, a lo sumo de caja de valvulas y solenoides y sensores en esta, decime que paso,controla lo que te indico el mecanico, decime que paso, saludos.
 
Enviada: June 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ysaid
Desde: venezuela
E-mail: Contacto
hola buenas tardes amigo ante todo lo felecito por esta pagina, repare la caja de mi corsa 2004 automatica, se le coloco todo es master kit, rodo todo un dia perfecto, al siguiente dia fallo el retro, no coje el retro... gracias...

Respuesta de Fernando: Ysaid decime si es una caja Aisin 50/40, y decime si le reemplazaron la banda de reversa, y que mas le repararon, fjate si fue reparada bien la caja, fijate caja de valvulas y solenoides de esta, controla el neutral switch (inhibidor de marchas) y si fueron invertidos los sensores de velocidad y si es esa caja de Aisin puede quedar sin reversa, decime que paso, y proba desconectando la ficha de solenoides ver si da reversa, saludos.
 
Enviada: June 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Ruben Flores
Desde: mexico
E-mail: Contacto
Hola amigo tengo una camioneta expedition modelo 1998 automatica cuando me llego a parar y la apago se mueve aunque la ponga en (p) ya sea para delante o para atras siempre ando cargando una piedra para detenerla no se porque aga eso espero y me puedas ayudar gracias

Respuesta de Fernando: Ruben eso es de regulación del cable de la palanca selectora de las marchas, fijate de regularlo a ver si podes lograr que trabe adecuadamente, si persiste pueden ser el mecanismo de la caja, decime que paso, saludos.
 
Enviada: June 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Cesar
Desde: Venezuela
E-mail: Contacto
Estimado, tengo una blazer 4x4 2002, se le mando hacer la caja hace 3 meses por que deslisaba, y ahora deslisa con la diferencia que si la apago y prendo de nuevo la caja agarra, pero cada ves menos, que puede ser?

Respuesta de Fernando: Cesar eso es tipico de filtro de la caja tapado, reemplazalo y decime que paso y que encontraste en el carter de restos de material, decime que paso, saludos. Dale el nivel en marcha y P, saludos.
 
Enviada: June 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: FERNANDO REYES
Desde: MEXICO
E-mail: Contacto
hola buenas tardes.. tengo un problema con mi vehículo neon 96 estandar, hace unos días mi vehículo batallava para encender, despues de encendido y traerlo unos cincuenta o cien metros en marca se tironeaba, lo lleve al taller y le cambiaron la boma de gasonina que pr que no tenia presion y era el detalle que hacia del tironeo, ahora despues de que me lo arreglaron de ese detalle, cuando lo enciendo y avanzo lo llevo en marcha, le pongo la segunda y piso el acelarador por en vez de acelarar se detiene como si estuviera presionando el freno, igual me pasa en la tercera, deseo acelerar y como que estoy pisando el freno, tengo que esperar a que con el mismo vuelo que lleva el vehículo se detenga y volver a empezar desde primera, quisiera saber que es lo que esta pasando con mi vehículo, por favor ayudame, gracias

Respuesta de Fernando: Fernando mil disculpas pero solo se de cajas automaticas, eso es de motor sin dudas, fijate bien por ese lao, y sipodes controla con scanner, saludos, disculpa-
 
Enviada: June 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  119 120 121 122 123 124 125 126 127 128 129  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS