CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 14726 Número de páginas: 1473
<< Primero  |  < Anterior  |  11 12 13 14 15 16 17 18 19 20 21  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: lucio rene
Desde: mexico
E-mail: Contacto
Ola, tengo Una voyager cuando llevo velocidad y freno al llegar a un tope se escucha un sumbido en la transmicion

Respuesta de Fernando: Lucio fijate el estado del filtro de la caja, cambialo y dale el nivelo en marcha y p la palanca, saludos. decime que paso.
 
Enviada: February 7, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: alfredo cepeda villalta
Desde: ecuador
E-mail: Contacto
Saludos
Tengo una miniblazer del 98. el carro prende bien, al arrancar sale bien pero talvez un poco pesada al acelerar entra la segunda pero el problema es que no se siente los demás cambios es decir no entra la tercera y cuarta y se sube muy alto las revoluciones, porque ahí se detecta la entrada de los cambios, hay momentos creo que entra la tercera pero ha empujones, hice revisar los fusibles y todo bien, les rogaría me ayuden en un previo diagnostico para saber que hacer, lo malo que vivo en un canton y aquí no hay servicio pára ese daño, tengo que viajar a Guayaquil. gracias

Respuesta de Fernando: Alfredo eso es electrico, o solenoides, o sensor de velocidad o potenciometro etc etc, decime que estaba malo, saludos. Lo electrico es `periferico de la caja.
 
Enviada: February 7, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: eduardo
Desde: mexico
E-mail: Contacto
de antemano gracias por su cordial aporte mire tengo un jeep 97 con una 42re tienbla y se apaga al poner reversa como si algo detubiera el motor

Respuesta de Fernando: Gracias Eduardo, fijate controlando primero caja de valvulas y solenoides de caja de valvulas, si solo lo hace en reversa puede ser eso, o podria ser dentro del convertidor tambien, del disco de lock-up, decime que paso, saludos, gracias.
 
Enviada: February 7, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jonathan Quiroz
Desde: México
E-mail: Contacto
Saludos Fernando!,

Disculpa tengo un Altima 1997 automático, iba manejando y me detuve en un semaforo, luego al acelerar el coche solo se revolucionaba y no avanzaba, probé en todas las velocidades y pasaba lo mismo, apagué el coche unos minutos y volví a insistir y avanzó, luego de avanzar un par de kilometros ocurrió lo mismo, me lo llevé a casa deteniendome seguido para poder llegar sin que me dejara parado en plena carretera, será necesario bajar la caja? o a que se deberá? en frío reacciona bien, pero apenas se calienta y no avanza solo revoluciona.

Muchas gracias de antemano!

Respuesta de Fernando: Jonathan eso es del filtro de la caja tapado, saca el carter de abajo de la caja y limpia bien el filtro, abri y cerralo con cuidado de ser necesario, dale el nivel de aceite nuevo en marcha y P la palanca, si vuelve a suceder lo mismo debes reparar la caja y convertidor, decime que paso, saludos.
 
Enviada: February 7, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose
Desde: venezuela
E-mail: Contacto
Tengo una caja 4L65, la repararon por que la bomba de aceite se daño..La hicieron otra vez pero quedo que despues de cierto tiempo en velocidad mayores a 110 Km/h la 4ta la bota y comienza a dar un golpe, si la apago y la dejo reposar un rato vuelve a realizar los cambios completos pero sigue presentando la falla al cabo de un rato.. se desmonto el mecanico dice q interno no es el problema la escaner dice falla en el sensor del convertidor de par.

Respuesta de Fernando: Jose eso es electrico de la caja y periferico, por todo lo que me contas seguro esta dañado el solenoide TCC en cuerpo de valvulas, decime que paso, saludos.
 
Enviada: February 6, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: chachi loj
Desde: guatemala
E-mail: Contacto
estimado buena tarde, tengo un hyndai elantra 2002, el problema que tiene el carro es que cuando uno ingresa una velocidad el carro no funciona como debe de ser por ejemplo coloco retroceso y camina para adelante y vice versa. que sera.
saludos,

Respuesta de Fernando: Chachi decime si fue tocada antes de esta falla la caja o algo de la camioneta, si no fue tocada y paso asi de golpe es muy braro, y debe ser dentro de la caja estimo, decime si tocaron la selectora de la caja o algo antes de la falla, decime que paso, saludos.
 
Enviada: February 6, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose rafael
Desde: queretaro
E-mail: Contacto
tengo una camioneta windstar 98 motor 3.1.la camioneta no hace sus cambios jala para adelante y para atrás pero al momento de acelerar si acelera pero no hace los cambios y se forza el motor no se si sea algún sensor el que ocasione esta falla o sea de plano la transmicion.

Respuesta de Fernando: Jose eso es periferico de la caja, de parte electrica, o sensores de velocidad, o solenoides, o computadora o caja de valvulas, decime que paso, saludos.
 
Enviada: February 6, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Guillermo
Desde: Argentina
E-mail: Contacto
Hola, gracias por ayudar, tengo un Ford mondeo 1998 4 cilindros, automático, venia andando y deje de tener tracción, el auto acelera y nada, solo se mueve un poco cuando se enfría, será algún componente electrónico que falla?

Respuesta de Fernando: Guillermo eso es seguro de filtro tapado, esa caja lleva filtro interno, y si despues de parar el motor un rato tracciona es por filtro tapado, cualquier duda llamanos al taller, en Floresta, San Nicolas 1371, 4567-8484/ 4648-0890/ o cel 1551443388. saludos.
 
Enviada: February 6, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: silvia
Desde: mexico
E-mail: Contacto
Que tal tenfo un hyndai sonata 2003 corre bien hasta 60 millas no desarrolla tercera solo revoluciona y no avanza

Respuesta de Fernando: Silvia si pasa la marcha o sea 3ra y quedea en vacio o sea patinando eso es dentro de la caja, ahora si no pasa eso o sea que queda siempre con traccion pero con poca relaciòn como necesitando otra marcha eso debe ser electrico, decime que paso, saludos, colocale un buen scanner y decime que codigos detecta, saludos.
 
Enviada: February 6, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: oswaldo yajure
Desde: venezuela
E-mail: Contacto
tengo una caja 4l60e no me realisa los cambios automaticos combie la caja por otra y precenta la
misma falla el scaner da un codigo 1810 se problema de computadora

Respuesta de Fernando: Oswaldo creo que es de computadora dañada ese codigo, y si las dos cajas dan la misma falla es seguro la compu, decime que paso, saludos.
 
Enviada: February 6, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  11 12 13 14 15 16 17 18 19 20 21  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS