CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 17875 Número de páginas: 1788
<< Primero  |  < Anterior  |  159 160 161 162 163 164 165 166 167 168 169  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Luis Tortolero
Desde: venezuela
E-mail: Contacto
Buenas tardes, tengo un hyundai sonata 2006,motor 3.3, el problemas es que el motor tiene una cierta aceleración. En P o en N, parece normal, pero cuando hago el cambio a D o a R y tengo el freno pisado, el carro produce cierto temblor y al soltar el freno y echar a andar se le quita, es decir, no mantiene el minimo que deberia en velocidad D. Que podrá ser ?

Respuesta de Fernando: Luis mas o menos creo entenderte, hace esto, decime si en freno de mano puesto (sin tocar el freno pedal) y en marcha (D y R) si hace lo mismo, si es algo de la caja puede ser solamente de lo que involucra al accionamiento y desacople del lock-up del convertidor, decime eso asi vemos como sigue, decime que caja trae si podes ya que es variaditas las opciones, saludos, gracias.
 
Enviada: September 16, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Rene Monsalve R.
Desde: Chile
E-mail: Contacto
Hola buenas tardes:
Tengo un Subaru año 2000, motor 2.5 AWD y en ocasiones al frenar o detener la marcha se desconecta el cambio, es decir queda neutro. Para poder continuar piso el freno acelero el motor y el auto como que se sienta y vuelve a conectar la marcha.
Mucho les agradeceré si me pueden ayudar con este problema.

cordialmente,

René Monsalve R.

Respuesta de Fernando: Rene ese vehiculo trae dos varillas, la corta del lado del acompañante es amarilla y es para medir nivel del diferencial, este se mide en marcha o detenido el motor, es lo mismo, y la del otro lado es tambien amarilla, mas larga y flexible, y es para medir la caja, esta se mide EN MARCHA y P la palanca, casi seguro que le falta aceite a tu caja, decime que paso, saludos. Si es asi revisa o cambia o lava desarmandolo el filtro y pone todo aceite nuevo, preferentemente VALVOLINE DEXRON III, de EEUU. o Mobil.
 
Enviada: September 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jesus gil
Desde: Venezuela
E-mail: Contacto
Buenas tardes fernando te quiero hacer una nueva consulta, la caja(Aision 03-72L)de mi camioneta (L300), fue reparada (sellos, discos y filtro), pero desde que la entregaron presenta entre otros el problema de que hay que dejar que caliente y revolucionar el motor (mas de 3000 RPM) y soltar el acelerador para que haga los cambios. Ademas bota aceite por el repiradero (tubo de llenado). El mecanico me dijo que lleve el radiador a servicio, debido a que como la caja se habia "quemado", los residuos pudieron tapar el serpentin (radiador), y este puede ser la causa de ambos problemas, tengo dudas ya que ese radiador se instalo nuevo en febrero, cual es tu opinion al respecto

Respuesta de Fernando: Jesus si ese es el panorama despues de mandar a reparar la caja, estamos en Problemas, si el serpentin se tapa, es responsabilidad del reparador de destapar, controlar o reemplazar la refrigeracion etc, decime si reparo el convertidor, y puede que este mal o caja de valvulas o tocada por gente sin conocimiento y trae muchisimos problemas, pero la caja esa debes poner en marcha y debe traccionar perfecto al instante, fijate la gobernadora de la cola de la caja, esta es la encargada de dar las marchas junto con caja de valvulas, regulacion del cable de rebaje y buen estado del alojamiento de lkos 3 aros del eje de salida de la caja, decime que paso, saludos.
 
Enviada: September 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Orlando
Desde: México
E-mail: Contacto
Tengo una ford villager.
EL PROBLEMA:cuando la pongo en la D,2,1 aveces pasa de las 3000 rpm para avanzar se escucha muy forzada y no da los cambios unos me dicen que es la transmisión o sino q la manguera de el aceite de transición esta tapada y por eso no da los cambios

Respuesta de Fernando: Orlando eso es una caja de Jatco creo de la Nissan, de ser asi o sea la que sea, decime que año es, ya que eso responde a falla electrica de la caja o sensores de velocidad, solenoides etc, decime que paso, saludos. Fijate potenciometro en acelerador, admision, saludos.
 
Enviada: September 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Edagardo Bravo
Desde: chile
E-mail: Contacto
Estimada buenos dias.tengo un citroen xsara 1.6 station automatico.y tuvonun corte electrico..solo anda en reversa.
Hacia delante nada.como le dije solante en marcha atras.es un xsara 2001.sx.1.6. Automatico..saludos.

Respuesta de Fernando: Edgardo mira que sos Bravo he? ja ja, gracias por lo de estimada, pero aún sigo siendo bien machito ja ja, gracias por el buen humor, eso debe ser una caja AL4, confirmame, (la al4 trae carter de chapa pintado de color negro, delante de la caja) de ser asi, primero debes descartar todo electrico, dende switch o contactor multifuncion que esta sobre la caja y lleva calibracion o regulacion bastante fina, fijate eso, o selectora, o colocale escaner, y fijate de reparar o destrabar y ver solenoides de cuerpo de valvulas, en ultima instancia podria ser la banda dentro de la caja, ya que esta caja trae dos bandas una para adelante y otra para atras, deicme que paso, saludos, gracias.-
 
Enviada: September 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ramon
Desde: venezuela
E-mail: Contacto
buena hermano tengo una blazer 1994 motor 262 con caja electrica turbo 700 el caso es que para que efectue el primer cambio tengo que soltarle el acererador y cambia bien los demas cambio los efectua normal cambiel el sensor tps y un sensar que esta en la caja y continua la falla que puedo hacer para es problema muchas gracia por su ayuda

Respuesta de Fernando: Ramon asi es, vas bien encaminado, eso si no es TPS en admision es o solenoide TCC o algun problema con presion de caja de valvulas o convertidor etc, decime que detecta el escaner, o alto el sensor de velocidad en ohms, decime que paso, saludos.
 
Enviada: September 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Diego
Desde: Colombia
E-mail: Contacto
Buen dia, amigo esta es mi consulta tengo un monza classi de el 90 y solo funciona hacia delante e incluso cuando está en Parkin y en reversa o neutro las llantas giran hacia delante. Gracias

Respuesta de Fernando: Diego esos son los discos de algun tambor pegados, no se exacto que caja trae, pero eso es o discos o banda agarrada y por eso solo da adelante en todas y en R deberia quedar como frenado, decime que caja es, saludos. gracias.
 
Enviada: September 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Francisco
Desde: Mex
Q tal . Tengo un Altima 2002 y no entra la reversa es aotomatico

Respuesta de Fernando: Francisco eso es casi seguro dentro de la caja, o tambor de reversa o de low y reversa, decime que paso, saludos.
 
Enviada: September 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Rafael
Desde: Venezuela
E-mail: Contacto
Hoy me encendió una luz en el tablero fui al concesionario y me informan que es un solenoide de la caja y he notado que le cuesta arrancar como si se demorara en regresar a la primera velocidad, ahora mi pregunta es como se prueban ya que tiene tres para saber cual es el que esta fallando¿¿¿

Respuesta de Fernando: Rafael decime que caja es, no se que modelo marca nada, gracias, saludos.
 
Enviada: September 14, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ISRAEL
Desde: MEXICO
E-mail: Contacto
HOLA BUENOS DIAS TENGO UN OBTRA MODELO 2008 AUTOMATICO EL PROBLEMA ES QUE CUANDO COLOCO LA PALANCA EN LA D DE MOMENTO APARESE UNA DIGONAL ENCIMA DE LA D I CUANDO QUIERO QUE EL CARRO ABANCE SE JALONEA QUE TIENE MI CAJA

Respuesta de Fernando: Israel eso es de neutral switch o sea inhibidor de marchas sobre la caja, colocale un escaner y decime que detecto este, saludos.
 
Enviada: September 14, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  159 160 161 162 163 164 165 166 167 168 169  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS