CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 12745 Número de páginas: 1275
<< Primero  |  < Anterior  |  159 160 161 162 163 164 165 166 167 168 169  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Alejandro Torres
Desde: chile
E-mail: Contacto
Estimado;
Tengo un jeep new grand cherokee ladero año 2000, el problema que se presentó es aque al ingresar marcha D la camioneta avanza sin problemas, pero no le siguen ingresando las marchas siguientes, la reversa esta normal, al igual que su aceite.saludos. Alejandro.

Respuesta de Fernando: Alejandro eso es falla de parte electrica, y periferica de la caja, o sea no requiere desmontarla, colocale un scanner y decime que detecto malo este, suele ser o sensor de velocidad, o gobernadora, o sensor de esta, o relay etc, decime que paso, si da para atras y adelante no es dentro de la caja en esa caja, saludos.
 
Enviada: March 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: oscar
Desde: jalisco
E-mail: Contacto
Buenos días tengo una tahoe 2000 4x4 todo jala perfectamente sólo q si la forzó pokito o de mucho rato la camioneta el primer cambio golpea y apago la camioneta y la prendo y se le quita todos sus cambios y revasador traban ala perfección sólo es el golpe q da en el primer cambio

Respuesta de Fernando: Oscar eso es electrico, fijate con scanner, podria ser solenoide TCC en caja de valvulas, decime que paso,saludos.
 
Enviada: March 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose
Desde: PR
E-mail: Contacto
Saludos tengo una montero 97. El problema es de transmision. La unidad cuando inicio la marcha tira el primer cambio bien pero cuando va de segunda para tercera los tira corrido ya cuando voy a 40 o 50 millas por hora siento que se queda en 4ta y no quiere cambiar.

Respuesta de Fernando: Jose eso es una caja Aisin y la falla es de parte electrica o cuerpo de valvulas o cable (guaya) de rebaje de la caja al acelerador, controla eso, colocale scanner y decime que paso, saludos.
 
Enviada: March 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: marcos
Desde: mexico
monte caja de una camioneta f150 ford 1999 pero no arranca y la marcha esta bien solo quiero sa ver por que no arranca

Respuesta de Fernando: Marcos que es que no arranca? no gira el motor? o gira y no enciende, si no gira es o puede ser por el neutral switch que esta del costado de la caja, fijate que paso con eso y decime que sucedió, saludos.
 
Enviada: March 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Arturo Cerón.
Desde: Mexico
E-mail: Contacto
Fernando nada mas quiero agradecer su balioza ayuda por sus acertados consejos respecto a lo que me paso con la caja automática de mi neón 2002 finalmente el problema fue la computadora y el selenoide para que entraran las velocidades lo lleve con un buen eléctrico lo escaneo como me indico y sorpresa me informo que jamas abrieron la caja y que me timo el adivino (mecánico) que me hiso creer que había arreglado la caja, por su atención gracias.

Respuesta de Fernando: Gracias Arturo, muy amable en contestar y comentar lo que sucedió, y lo que te estafó el mecanico (adivino) o no sera Divino ja ja, suerte que se solucionó y a tus ordenes, saludos.
 
Enviada: March 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jorge alberto ramirez
Desde: guatemala
E-mail: Contacto
Que tal tengo un problema mi carro es un mazda protege modelo 2000 automatico lo que pasa es que cuando arranco por primera vez y lo paso a r este retrocede bien pero cuando lo paso a D empieza a palpitar la luz o/d off y no avanza el carro entonces lo apago y lo enciendo ya no lo hace y va todo bien que sera servicio ya le hice a la caja y nada

Respuesta de Fernando: Jorge controla bien la parte electrica de caja etc, colocale scanner, controla hasta la compu, o valvula en la bomba de la caja, del rear cover, o fijate caja de valvulas y sus solenoides, decime que paso, fijate neutral switch etc, saludos.
 
Enviada: March 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: BRAYAN
Desde: MEXICO
E-mail: Contacto
buen dia te agradesco que me saques de mi duda tengo un chraysler lebaron mod. 85 automatico es turbo lo acaba de ajustar ase 06 meses y ahora emoeso a vajar su potencia tarda en darme la savremarcha y camina muy lento hasta que se empiesa a encarrerar avansa bien pero cuando me paro para pasar un tope empiesa a avanzar muy lento y le tengo que aselerar un poco mas para que no se descompense quiseres saver si es la caja o la maquina ya que no quiero venderlo por q andes de ajustarlo no me dava problemas y despues

Respuesta de Fernando: Brayan eso es una caja A604 de 4 marchas y electronica, debe tener problemas de la parte electrica de caja o de motor, controla pack de solenoiders, sensores de velocidad y temperatura de caja y motor, y hasta las compu, decime que paso, saludos.
 
Enviada: March 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Leobaldo Rodríguez
Desde: Venezuela
E-mail: Contacto
Buenas noches, tengo una Trailblazer modelo Extended año 2004, continuamente me esta gastando mucho el anillo o bocina de la cola de la caja de cambio (4l60E), que me recomendarìa ante esta situación.

Saludos

Gracias a su respuesta

Respuesta de Fernando: Leobaldo fijate buje de la cola de la caja, mas si es traccion simple, si es doble traccion raro quew se dañe eso, y controla el cardan y las crucetas, decime que paso, saludos.
 
Enviada: March 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: francisco
Desde: mexico
E-mail: Contacto
Hola, tengo una ford F150 2001 8 cilindros de 5.4 litros automatica

Pasaba que debia acelerar mas de lo mormal en `D, 1 y 2` para que pudiera avanzar mientras aceleraba empezaba a moverse muy lentamente y enseguida entraba de golpe ( de otro modo no se movia) y despues de un rato trabajaba normal. Hace unos dias le rompi por accidente el accionador del Overdrive que esta al final de la palanca de cambios, despues de eso seguia travajando igual de mal. Se le cambio el aceite. Podria asesorarme en cual seria el problema y su posible reparación. De ante mano gracias

Respuesta de Fernando: Francisco eso si no es de falta de aceite (dale el nivel a la caja n marcha y P la palanca) o filtro tapado, pero veo todo eso se solucionó, puede ser de parte electrica, justamente ese boton que se rompió es el que te indica titilando la falla electrica de la caja, controla con un buen scanner a ver si es de solenoides dañados y sale en 3ra o 4ta la caja, saludos. decime que paso.
 
Enviada: March 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Delvin Salazar
Desde: Venezuela
E-mail: Contacto
Buenas tengo un accent hyundai 1993 caja automatica cuando lo coloco en marcha es lenta no se si sera problema de sensor gracias

Respuesta de Fernando: Delvin eso es una caja KM175, y esta saliendo en 3ra seguro o sea esta en emergencia electrica la caja, colocale scanner y soluciona lo que este mal, si puenteas los cables de solenoides amarillo y naranja si le das 12V y en D y en marcha emulas con esos dos solenoides las 4 marchas, decime si comprendiste, saludos.
 
Enviada: March 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  159 160 161 162 163 164 165 166 167 168 169  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS