CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 14981 Número de páginas: 1499
<< Primero  |  < Anterior  |  167 168 169 170 171 172 173 174 175 176 177  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: carlos
Desde: españa
E-mail: Contacto
hola, desde españa tambien te seguimos con gran admiracion.
tengo un jeep grand chrokee 3.1 del año 2001 con 190.000 kilometros, desde hace un tiempo cuando la dejo parada unos dias, tres o cuatro, al poner la D le cuesta como 5 o 6 segundos moverse, luego ya todo funciona perfecto ni un solo fallo mas que ese, si la uso a diario o casi a diario no se nota nada, funciona bien, le quité por recomendacion de un mecanico la valvula que lleva en la entrada o salida del radiador de aceite de la caja y sigue igual, que me puedes decir de esto? saludos y gracias desde españa

Respuesta de Fernando: Muchas gracias Carlos, un orgullo que asi sea, a tus ordenes, muy atento, bueno eso es una caja 44RE y esa camioneta fabricada en Belgica es medio un rejunte, motor MWM Italiano etc, fijate primero si el nivel de aceite es el adecuado, controlalo en marcha y NEUTRO la palanca, te marca en frio y caliente, si eso esta bien fijate el estado del filtro, o cambialo si hace mucho no lo reemplazas, si asi y todo no va solo quedarian dos cosas, primero proba pasandola en 2 o 3 litros de aceite la caja, y sino fijate caja de valvulas, colocale a esa caja aceitye Valvoline DEXROB III, decime que paso, saludos.
 
Enviada: September 22, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: alejandro
Desde: mexico
E-mail: Contacto
hola buenos dias tengo un jetta 86 automatico le puse carvurador de vocho el provlema es de la trasmicon que cuando quiero arrancar esta muy lento y aveses no quieren entrar las velosidades y tango que aselerar demasiado para que entren pero entran muy vruscas ya la e vajado la trasmicion le cambie las pastas,yurvina y aro dentao y el aseite huele a quemado que podria ser de ante mano muchas grasias mui buena pagina hoja y me pueda ayudar grasias

Respuesta de Fernando: Gracias Alejandro, eso es que la inyeccion, en la mariposa contiene el potenciometro, este informa a la inteccion y a la caja, te falta ese o alguna otra informacion, la falla es electrica, sale como en 3ra y da un golpe para atras, decime que paso, saludos.
 
Enviada: September 22, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: glenda
Desde: Venezuela
E-mail: Contacto
Tengo un optra límited 2006 y me esta presentando el problema q solo retrocede y esta encendida la luz de hold

Respuesta de Fernando: Glenda la luz de HOLD titilando indica falla en la caja, de la parte electrica, eso controlalo con un scanner a ver que detecta, pero decime si en N neutral tracciona o queda quieto, y si no da para adelante eso es dentro, de la caja, deicme que paso,saludos.
 
Enviada: September 22, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: said chanan
Desde: mexico
E-mail: Contacto
hola tengo un ford mondeo ghia v6 2004, hace unos días lo saque andar (casi no lo uso), y me di cuenta que andando en la carretera no pasaba de 100 km/h aunque metiera el acelerador a fondo, no me ptreocupe, pensando que era alomejor el sistema que no deja que pases de cierta velocidad y que de algún modo se había activado, despues de un rato llegue a mi destino y de rato volví a dar marcha al vehículo, pero después de unos minutos empezó a bajar la velocidad hasta llegar a los 20k/h y de ahí no avanzo ni de las 3000 revoluciones, como pude llegue a mi domicilio y lo estacioné.

Respuesta de Fernando: Said eso es o de motor o de caja, pero de caja seria o filtro tapado o dañada, decime si es de 4 o de 5 marchas la caja, decime si esta a nivel la caja, si trae varilla de medición amarilla es CD4E la caja, saludos. decime que paso.
 
Enviada: September 22, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jaime hurtado
Desde: mexico
E-mail: Contacto
buenas noches tengo un audi 2012 1.8 turbo automatico , cuando lo paro en una subida prolongada el carro se neutraliza le piso el aceleredor y no responde y se va para atrás, pero lo hecho de reversa y cuando el automóvil se nivela vuelve a funcionar al 100.. se normaliza. que cre que sea lo lleve a escanear y no arrojo ningún cidigo

Respuesta de Fernando: Jaime eso es seguro falta de aceite, decime que caja es, controla filtro y nivel de aceite, y si es zona de pendientes debes colocarle uno o dos litros mas de aceite segun la caja, deicme que paso, saludos.
 
Enviada: September 22, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jean Diego
Desde: Costa Rica
E-mail: Contacto
Buenas, tengo un Toyota echo 2001, el problema que tengo con la caja es que aceleramos el carro para alguna cuesta y el carro como que no da más y se pega la caja hace mucho ruido como que acelera pero en realidad queda como en neutro
, además para que se le pase hay que soltarle el gas y ya vuelve a la normalidad, gracias

Respuesta de Fernando: Jean dale el nivel a la caja en marcha y P la palanca, y si trabaja en zona de pendientes pasala uno o dos litros la caja, segun corresponda, eso es o falta de aceite, o filtro tapado etc, decime que paso y si el scanner detecta alguna falla electrica de la caja, saludos.
 
Enviada: September 22, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ovidio libreros
Desde: colombia
E-mail: Contacto
4hp16, chevrolet vivant 2008 la repare, porque golpea en R, cuando voy en 4, acelero se va en vacio la 4 le cambie cuerpo de valvulas, tr, bulbo del pedal del freno, computadora. Aceite esta limpio no muestra residuos, golpea y 4 se va en falso al final enta la 4. les agradesco me hechen la mano. gracias

Respuesta de Fernando: Ovidio eso contando lo que me detallas y lo que reemplazaste estimo que la falla es dentro de la caja, decime que paso, o proba una compu antes de desmontar de nuevo, saludos, gracias.
 
Enviada: September 22, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Igor
Desde: Venezuela
E-mail: Contacto
Hola Fernando, tengo una Explorer 2009 automática 4X2, es de 6 velocidades para adelante (no se sí 6R60 o 6R80) pero la pregunta es que cuando tengo el O/D en off funcionan las primeras 4 (1, 2, 3 y D) y al activar el O/D salen las otras dos una tras otra, eso es normal? Siempre pensé que el Overdrive era una sola velocidad, de antemano, gracias por tu respuesta.

Respuesta de Fernando: Igor el O/D OFF prendido varia la funcion electrica del paso de lqs marchas etc, suelen ser mas deportivas, decime bien que falla notas, saludos.
 
Enviada: September 22, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: hugo
Desde: mexico
E-mail: Contacto
hola, tengo un Ford Contour 2000, me fallo la cadena del transeje por lo que yo quite la transmision y la cambie, asi como el filtro de aceite, no toque nada mas, solo movi un poco la caja de valvulas para cambiar el filtr; funciono todo bien por una semana, pero ahora empezo a neutralizarze,lo tengo que apagar y volver a encender para que se mueva, pero dura muy poco y tengo que volver a hacer lo mismo de apagar-encender, ya cambie caja de valvulas con selenoides y hace lo mismo, cheque presion de aceite de la caja y da alrrededor de 60 psi. pero despues de unos minutos se va por completo y se escucha un sonido como cuando a una direccion hidraulica le falta aceite, crees que el filtro este defectuoso y no deje pasar el aceite? o que otra cosa podra ser?, de antemano gracias por tu ayuda

Respuesta de Fernando: Hugo asi es eso es seguro de filtro tapado de la caja, cambialo y dale el nivel en marcha y P la palanca, decime que paso, saludos.
 
Enviada: September 22, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Andres
Desde: Venezuela
E-mail: Contacto
Buenas fernando, tengo un hyundai accent automático, el asunto es que la caja no está haciendo los cambios, cuando lo coloco en D da un golpe, igual cuando lo coloco en R, arranca con muy poca fuerza, si lo coloco en L hace click varias veces y luego deja de hacerlo, por lo que veo el carro arranca en segunda o tercera, cual puede ser la falla?

Respuesta de Fernando: Andres eso corresponde a falla electrica y debes controlar con un buen scanner, controla parte electrica del motor y de la caja principalmente, fijte cuerpo de valvulas por las dudas, decime que paso, saludos.
 
Enviada: September 21, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  167 168 169 170 171 172 173 174 175 176 177  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS