CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 12699 Número de páginas: 1270
<< Primero  |  < Anterior  |  181 182 183 184 185 186 187 188 189 190 191  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: ivan
Desde: venezuela
E-mail: Contacto
Buenas noches caballero,le escribo desde venezuela..caracas,mi problema es el siguiente ...tengo un lancer automatico año 93 la caja se le canbiaron el kit de sellos nada mas,por que tardaba en aplicar las velocidades en frio,al calentar muy bien el carro todo funcionaba perfectamente....! Al canbiarle todos los sellos que estaban tostados por el tiempo de uso, la caja se armo y se monto junto con su turbina nueva...pero al probar el carro aplico las velocidades y todas aplican bien...pero el problema esta cuando se pone en marcha acelero a 2.500 vueltas y es el primer cambio y antes lo hacia en 1.500vueltas...llame al que me reparo la caja y dice que es por la guaya de la sobre marcha hay que graduarla bien...le consulto a usted por su experiencia en la materia y salir de dudas si es por eso,que la caja no.hace bien los cambios tarda mucho y de paso cuando se coloca en D no tiene fuerza en la arrancada como cuando la cambio a 2 y la arrancada es mas fuerte y hace el cambio mas rapido...espero su pronta respuesta y gracias.

Respuesta de Fernando: Iván eso estimo es una caja KM175, y lo de la demora si no es del cable de rebaje (guaya) es del potenciometro, esto depende si es electronica la caja, o de comando hidraulico solamente. fijate eso, decime exacto modelo de la caja, y controla cuerpo de valvulas en tal caso, junto con solenoides y computadora, asi como sensores de velocidad, y si es hidraulica fijate guaya, gobernadora y cuerpo de valvuilas, decime que paso, saludos.
 
Enviada: February 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Sergio
Desde: México
E-mail: Contacto
Hola, mi carro renault clio 2003 no aplica "D" hasta que acelero, entra con un pequeño golpe y se patinan todos los cambios, despues de andar unos 10 mins el carro queda como si estuviera en neutro, tengo que esperar a que se enfrie otra vez. La caja la repararon cambiaron turbina, caja de valvulas y pusieron todo nuevo por dentro y sigue con el mismo problema. me di cuentra que habia 3 cables pelones pegados que van a un sensor abajo de la caja (creo que es el sensor de presion)ya los reparé, pero sigue con el mismo problema... el que me reparo la transmision se dio por vencido y me reembolso el dinero... podria ser algun sensor??

Respuesta de Fernando: Sergio eso tiene mucha pinta de que se tapa el filtro de la caja, decime si podes que modelo de caja es, aca no hay de esos aparatos, o si es EASY o automtica etc, decime la caja y demas detalles, saludos.
 
Enviada: February 3, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: fernando f
Desde: venezuela
E-mail: Contacto
Buenas noches tocayo! Tengo un mistubishi galant año 2000 caja dual, cuando lo coloco en D no aplica el 1er cambio sino que arranca como en 2da si lo cambio a dual funciona todo el dia perfectamente que tengo que hacer o que crees tu que sea esta falla espero puedas ayudarmw muchas gracias

Respuesta de Fernando: Como estas Fer. Eso es de falla eléctrica. Fíjate con un buen scanner a ver si detecta la falla del vehículo. Si anda bien en secuencial podría ser de sensores de velocidad solenoides y hasta la computadora. Colocale un scanner original y decime que paso. Saludos. Gracias
 
Enviada: February 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jorge
Desde: ecuador
E-mail: Contacto
hola. tengo una camioneta ford lariat f150 del año 1998. el problema es que cuando acelero cascabelea y no tiene fuerza osea velocidad y en cuesta ni se diga con las ultimas llega y en ocasiones cuando acelero tiene velocidad (parece cohete)ahi me gusta pero raramente ocurre.por eso no es muy confiable rebasar a otro vehiculo. va muy lento. ya le pasaron el escanner y le chequeron las bujias, inyectores y sigue lo mismo ya no se a donde mas ir...

Respuesta de Fernando: Jorge eso es una E4OD y la falla es electrica y periferica, controla con un muy buen scanner y decime los codigos con P delante que salen, asi te indico como encarar, decime que paso, saludos. gracias.
 
Enviada: February 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Richard Garcia
Desde: Venezuela
E-mail: Contacto
Amigos, tengo un Daewoo Lanos 1.5 a?o 2002 automatico, el carro no hace los cambios, se quedo en la primera velocidad, el agarra retroceso normmal, pero aun colocando en L2, no agarra la segunda. Agradeceria su indicacion al problema.

Respuesta de Fernando: Richard decime si la caja es una ZF Alemana o una GM de EEUU, de eso depende la respuesta, puede ser electrico en la GM o hidraulico de gobernaora en la ZF o caja de valvulas o regulacion cable de kickdown decime que caja es y que paso, saludos. Gracias.
 
Enviada: February 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Alejandro salazar
Desde: Mexico
E-mail: Contacto
Por que pasa aceite hidraulico de la caja al motor

Respuesta de Fernando: Alejandro si pasa aceite al agua del motor eso es por la refrigeración de la caja dañada, anula todo y colocal a la caja solo un radiador HAYDEN y decime que paso, saludos, gracias, si pasa al aceite de la caja al aceite del motor eso es de valvula de vacio de la caja, modulador, saludos, gracias.
 
Enviada: February 2, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: eduardo
Desde: argentina
E-mail: Contacto
Hola Fernando, soy de la costa Atlantica, y tuve la mala suerte que estando hace unos dias por el sur, se me rompio o quemó (segun me dicen por el olor del aceite) la caja automatica de mi chevrolet Tahoe 1995,v8 diesel 4x4, es una 4l80-e, vos las reparás? donde es el taller? sabes que ya no nos entra la reversa...espero tu respuesta, muchisimas gracias

Respuesta de Fernando: Buenas noches Eduardo,el taller esta en capital, en Floresta, y si, reparamos todas las automaticas, y esa tambien, si solo quemo la reversa puede ser la banda trasera, decime como anda la 3ra vel o sea directa, llama cualquier duda, gracias, saludos. 011-46480890/ o cel 1551443388.
 
Enviada: February 1, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: hugo
Desde: venezuela
E-mail: Contacto
hola Fernando que cantidad de aceite lleva la caja sin sacar la turbina.. gracias creo que el problema que tengo en las marchas es el nivel de aceite

Respuesta de Fernando: Como estas Hugo, si sos Aponte de la 09A sacando el tapon de abajo entran 6 litros de aceite, saludos.Decime que paso, etc.
 
Enviada: February 1, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: rafael romero
Desde: Chile
E-mail: Contacto
Tengobun passat 98 20v,en D no pasa las marchas pero en manual pasa hasta la 3 segun escanner problema 00297 sensor de velocidad de caja g38 puede ser eso nada mas?

Respuesta de Fernando: Asi es Rafael, eso es de parte electrica con problemas, reemplaza y o antes controla lo que detecta mal el scanner, decime que paso, y decime que caja es, saludos. Gracias.
 
Enviada: February 1, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: andres gonzalez
Desde: chile
E-mail: Contacto
Estimado Don Fernando queria hacerle la siguiente onsulta...tengo un chevrolet beretta gt año 92 motor 3.1 y un amigo tiene el mismo pero año 90 motor 2.8 ambos V6 y los dos son automaticos con caja de 3 cambios. resulta que cuando el motor y la caja toman temperatura al llegar a un disco pare o semforo en rojo y pisar freno el vehiculo empieza a tiritar solo y las rpm del motor empiezan a disminuir hasta el punto de detener el vehiculo...arranco de nuevo el motor y este enciende sin poblemas pero al momento de intentar poner el auto en movimiento (D) este nuevamente se para espero que se enfrie unos 20 minutos arranco denuevo el auto y este toma la marcha sin problemas y reconoce todo como si nada.....sera que la caja esta mala o algun sensor este malo ya que enciende el check engine...nunca le he cambiado el aceite y tampoco el filtro al mio y tiene 110000 millas y el de mi aigo estuvo sin andar mas o menos 1 año y tiene 60000 km...de ante mano muchas gracias por su respuesta......lo felicito por sus onsejos y por su pagina

Respuesta de Fernando: Gracias Andres eso es una caja TH125,y la falla puede ser de lock-up del convertidor, (si desconectas la fuicha de 1 o 2 cables de es funcion lo controlas asi) o es de caja de valvulas dañada o dentro del convertidor, el service pra esas cajas debe hacerse cada 30 o 40 mil km y se cambia filtro y aceite, solo de EEUU el ATF, Dexron III, decime que paso, saludos.
 
Enviada: February 1, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  181 182 183 184 185 186 187 188 189 190 191  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS