CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 12659 Número de páginas: 1266
<< Primero  |  < Anterior  |  190 191 192 193 194 195 196 197 198 199 200  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: giovanny
Desde: venezuela
E-mail: Contacto
buenas soy de venezuela tengo un motor ford 302 con una caja overdrive compre la caja asada en una importadora porque sale mas economica en importadora que arregarla aqui debido que los mecanicos no dan garanatia. apenas la monte me di cuenta que por el tubo de enfriamiento no salia aceite y al bajarla a primera con la rueda arriba apenas giraba y si agarraba el cardan frenaba la caja igualmente en reversa. mi pregunta es sera la bomba, la turbina o la caja? muchas gracias por su ayuda

Respuesta de Fernando: Gionanny y si desde la bomba a convertidor estan las dos partesmas implicadas, desmonta y decimem que encontras, saludos.
 
Enviada: January 18, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: spyke
Desde: peru
E-mail: Contacto
tengo un nissan tiida hatchback con caja automática cvt del 2006, tuve un problema con el conector de la caja le cayo acido de la batería pero aun asi lo manejaba claro q después me empezó a tironear el auto y molestarme la caj estuve asi casi tres meses cada vez q exforzaba la marcha sobre todo en subida el auto me olia a qemado , fui a q revisen mi caja y nadie me decía q era el conector bueno cambie el conector y ahora noto q la caja calienta y a veces no... y el motor lo noto q ahora calienta bien feo no se si será x la caja q mi motor calienta pero no me consume nada de agua pero si he notado q me siempre le falta un 1/8 de aceite del motor cuando le toca su cambio lo escannee la caja cuando me prendio el check y me salio sensor de oxigeno borraron los errores desde ahí ya no vuelve a encender el check pero noto q al salir demora en hacer cambio y si suelto el acelerador y piso otra vez se hace el cambio gracias y espero pronta respuesta

Respuesta de Fernando: Spyke eso es sin duda electrico, no creo de la caja, de todas maneras solo reparamos automticas, nad de CVT aca casi no hay, disculpa, gracias, saludos,.
 
Enviada: January 18, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: javier ortiz
Desde: méxico
E-mail: Contacto
tengo un jetta automático modelo 2001 al cual se le bloquea la transmisión al ir en marcha y agarrar una curva arriba de 60km/h, ya lo escanearon y me dice el mecánico que no salió ningún código de falla, que tal vez sea el sensor de giro ¿esto puede ser posible? y será muy cara esta reparación.

Respuesta de Fernando: Javier lo del giro me parece una paparruchada de lo mas ingeniosa ja ja, o sea raja de ese mecanico creo yo, la falla segun que caja sea (decime si es de 4 o 5 marchas) la falla por lo que me indicas es de falta de aceite, decime que caja trae y si tiene varilla de medición, saludos.
 
Enviada: January 18, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: alfredo
Desde: ecuador
E-mail: Contacto
hola tengo un montero io y la caja indica bien los cambios pero pongo en d o en cualquier otro cambio y la n comiensa a prenderce y apagarce como que quiere indicar halgo ya le pusieron el scaner pero no envia senal de ninguna falla , gracias por la respuesta

Respuesta de Fernando: Alfredo en un Mitsubishi la N titilando indica falla de la parte electrica, seguro el scanner no es el adecuado para leer esa camioneta, proba otro scanner, decime que paso, saludos.
 
Enviada: January 18, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: robert
Desde: paraguay
E-mail: Contacto
Mi corolla 2002 cuando lo enciendo en las mañanas tengo que esperar algunos minutos para que aplique la marcha para adelante

Respuesta de Fernando: Robert si es solo para adelante controla filtro de la caja y dle l nivel en marcha y P LA PALANCA, SI PERSISTE EL ROBLEMA PODRIA SER DE LAS GOMAS DEL FORWARDV RESECAS, decime que paso y que es bien la falla asi te digo como encarar, saludos.
 
Enviada: January 18, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Antonio Lares
Desde: Venezuela
E-mail: Contacto
Buenas tardes, tengo una grand cherokee 98 y la caja a veces hace los cambios suaves pero a veces casi siempre después que calienta cuando cambia de segunda a tercera da un golpe si suelto el acelerador antes de que haga el cambio, si pisó el acelerador a fondo hace todos los cambios perfectos, pero cuando voy lento y va a hacer el cambio lo hace de golpe. Que podría ser? Tiene 150 mil km, hace como un mes se le cambió el filtro de la caja

Respuesta de Fernando: Antonio eso es de parte electrica o gobernadora o sensor de esta dañado, decime que detecta un buen scanner, saludos.
 
Enviada: January 17, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Mayela
Desde: Venezuela
E-mail: Contacto
Buenas tardes, mi carro es corsa, le cambie la guaya de aceleración pero la anterior continua conectada con un sensor... a los dos días en tercera se aguanta y tengo que poner sobre marcha para avanzar pero se siente sonido como forzado, podría así manejar? será caja o eléctrico??

Respuesta de Fernando: Mayela eso es de parte electrica seguro, fijate lo del cable ese que me decis, saludos.
 
Enviada: January 17, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Roberto
Desde: Mexico
E-mail: Contacto
agradeceria mucho que me puedan ayudar tengo un tsuru sentra 92 automatico y al dar marcha no camina en D tengo que bajarlo a primera o segunda y despues ponerlo en D y funciona de maravilla me gustaria que problema presenta mi caja..gracias

Respuesta de Fernando: : Gracias Roberto, esa falla es de sprag de salida dentro de la caja, reemplqza este y decime que paso, saludos.
 
Enviada: January 17, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Roberto
Desde: Mexico
E-mail: Contacto
Buenos dias y los felicito por este foro, les agradeceria mucho si me pueden ayudar tengo un sentra 92 automatico, al dar marcha tengo que bajarlo hasta primera o segunda y asi subirlo hasta la D, para que funcione bien si lo pongo directamente a la D no me da marcha que puede ser pero el auto funciona bien..gracias.

Respuesta de Fernando: Gracias Roberto, esa falla es de sprag de salida dentro de la caja, reemplqza este y decime que paso, saludos.
 
Enviada: January 17, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Emir Rodríguez
Desde: Argentina
E-mail: Contacto
Estimado Sr Ivan soy de san Luis. Cambié el sprag de la zf4hp14 que estaba roto y solo funciona la reversa. Para adelante no funciona ni la automatica ni ningun cambio ¿puede ser que haya calzado el sprag al revés? Muchas gracias por el tiempo que dedica a ayudarnos

Respuesta de Fernando: Emir mi nombre es Fernando, no se bien que falla da si se arma invertido el sprag delow y reversa de la ZF4Hp14 PERO ESO ES SUMAMENTE DIFICIL DE ARMAR INVERTIDO, fijate que seguro es del paquete de forward dañado, este es el de aluminio con eje al convertidor de acero, decime que paso, o llama cualquier duda, saludos, gracias. 011-46480890/ o cel 1551443388.
 
Enviada: January 17, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  190 191 192 193 194 195 196 197 198 199 200  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS