CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 14771 Número de páginas: 1478
<< Primero  |  < Anterior  |  248 249 250 251 252 253 254 255 256 257 258  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: FERNADO
Desde: MEXICO
E-mail: Contacto
BUENAS TARDES , MI PREGUNTA ES HOY MI COCHE UN HONDA 2002 V6 PUSE LA D DRIVE Y COMENZO A PARPADEARY CUANDO LLEGUO A UN ALTO DE SEMAFORO ME REPATEA. Y COMO QUE NADA MAS HACE TRES CAMBIOS.. COMO ME PUEDEN ORIENTAR MUCHAS GRACIAS.

Respuesta de Fernando: Fernando decime si titila la D4 del indicador en el tablero, de ser asi eso es falla electric, o solenoides, o sensores etc, colocale un buen scanner a ver que detecta de falla electrica, decime si anda l velocimetro, dale el nivel en marcha y P la palanca, saludos-.
 
Enviada: June 11, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ALFREDO
Desde: MEXICO
E-mail: Contacto
buenas tardes soy de mexico mi pregunta es un cuerpo de solenoides 5r55w al reemplazarse se debe configurar es que hay muchas que siguen generando la falla al reemplazarse saludos.

Respuesta de Fernando: Alfredo muchas veces debes destrabar o al menos controlar bien la caja de valvulas, esta en esa caja suele dar falla y no es solenoide es de cuerpo de valvulas, decime que paso, coloca siempre scanner de calidad. saludos.
 
Enviada: June 11, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: luis villegas
Desde: venezuela
E-mail: Contacto
hola, amigo tengo una blazer 96 4*2 y me presento fuga de aceite por tubo de enfriamiento al reparar fuga y completar el nivel al momento de hacer el cambio a segunda velocidad desliza y se pone pesada en retro y marcha adelante

Respuesta de Fernando: Luis eso si trabajo un rato sin aceite se puede dañar por dentro la caja, controla el filtro o cambialo, dale el nivel en marcha y P la palanca, decime que paso si sigue igual algo se gasto dentro de la caja, al sacar carter y si abrís el filtro viejo podes sacar alguna conclusión, decime que paso. Saludos.-
 
Enviada: June 11, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: roberto zavala
Desde: mexico
E-mail: Contacto
hola, mi consulta es tengo un beetle 2001 segun las fotos del enfriador de la transmision traigo la 01m lo que paso es que este revolvio el agua con el aceite al darnos cuenta ya no se rodo se movio con grua, pero si lo enciente y poner reversa o directa se siente que entra pero no se rodo, quisiera saber que puedo hacer para limpiarla sin desarmarla en su totalidad y cuantos litros de aceite lleva desde 0 litros y si abra posibilidades que se rescate ya que el aceite quedo color beige pero biscoso,gracias

Respuesta de Fernando: Roberto, si es de 4 marchas es una 01M, lo que debes hacer es sacar ese enfriador y colocar dos niplea a unas mangueras y estas a un radiador de aeite para cajas marca HAYDEN colocado detras de la parrlla delante de todos los radiadores, sacale el carter de la caja, sacale el filtro y lava todo con nafta y aire a presión, deja escurrir bien, pone filtro nuevo, pone el carter y carga con 5 o 6 litros de aceite de EEUU nuevo, Valvoline con DEXRON III sobra, y por una de las mangueras de la reforma drenas el aceite sucio del convertidor, apenas das marcha colocala en Neutro y segui colocando aceite, vas a necesitas unos 10 o 12 litros o mas, en cuanto ves que el aceite que sale de la manguera es rojo nuevo, paras, conectas el radidor y pones a nivel en marcha y P la palqanca y frio y por rebase del alen de 5 del carter, decime que paso a ver sizafas de bajar y reparar, saludos.
 
Enviada: June 11, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: esteban
Desde: venezuela
E-mail: Contacto
BUENOS DIAS FERNANDO, TENGO UNA EXPLORER 93,AL APLICAR REVERSA LO HACE MUY FORZADA, Y DE PRONTO COMENZO A TENER FUGA DE ACEITE POR LA PARTE DELANTERA, SE BAJO Y SE LE CAMBIO EL BUJE Y LA ESTOPERA ALO QUE LA RODE UNOS KILOMETO ME COMENZO A FUGAR DE NUEVO, DIGAME QUE PUEDE SER ESA FALLA POR FAVOR

Respuesta de Fernando: Eduaro eso es una 4EAT y debes medir la caja en marcha y P la palanca, la varilla del lado del conductor es la de la caja, la del lado del acompañante es la del diferencial, controla ambos niveles, la caja en marcha y P, el dif es lo mismo de cualquier manera, si tiene mas de 100 mil km sacale el crter y fijate desgaste y abri y lava el filtro, decime que paso, saludos.
 
Enviada: June 11, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Eduardo Rogget
Desde: Chile
E-mail: Contacto
Hola ,gracias de antemano ,tengo un subaru outback 2.5 año 98 hace poco empezo a tener un ruido como de extrangulamiento fuerte al pasar de parada a reversa y uno mas suave de neutro a directa,las marchas andan bien sus fuerzas tambien, el aceite esta nuevo ,se reviso la tapa del carter para descartar la obstruccion de la boca del filtro y esta bien y todo limpio,espero me pueda ayudar por si pudiera transformarse en algun problema serio, otra cosa lo que veo al medir en frio el aceite esta por sobre la medida del hot,al medir en caliente tambien sobrepasa el full hot.

Respuesta de Fernando: Eduaro eso es una 4EAT y debes medir la caja en marcha y P la palanca, la varilla del lado del conductor es la de la caja, la del lado del acompañante es la del diferencial, controla ambos niveles, la caja en marcha y P, el dif es lo mismo de cualquier manera, si tiene mas de 100 mil km sacale el crter y fijate desgaste y abri y lava el filtro, decime que paso, saludos. Si todo esta bien controlaria caja de valvulas, saludos.
 
Enviada: June 11, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Iván vargas
Desde: Estados Unidos
E-mail: Contacto
Hola amigo mira tengo un mustang 2006 automático y ya me paso 3 veces a hago stop en una luz y al querer despegar no avanzó y después sólo se avienta y sigue normal que piensas q sea? Te agradecería q me ayudarás gracias

Respuesta de Fernando: Iván eso es una 4R70W la caja, fijate el estado del filtro, y dale el nivel por rebase en marcha y P la palanca y frio, si no es de filtro o falta de aceite controla lo electrico con un buen scanner, asi decidis de desmontar la caja o que, saludos. decime que paso.
 
Enviada: June 11, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: carlos
Desde: mexico
E-mail: Contacto
Hola que tal tengo un problema con un jetta a3 lo que pasa esque patea en la D pero hace bien los cambios en 1 2 3 pero el ploblema es la D lo hace en frio y caliente gracias

Respuesta de Fernando: Carlos esos golpes se deben a parte electrica, falla de esa parte de la caja o del motor,decime si la caja es una 01M de 4 marchas, controla con scanner, suele fallar el sensor de velocidad de salida, o cuerpo de valvulas, decime que paso y que fallo, saludos.
 
Enviada: June 11, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: gustavo h mtz
Desde: mexico
E-mail: Contacto
Hola mi cmioneta es una ranger mod 90 motor 2.9 mi cam se esta aselerando mucho al encenderce y al hir caminando va muy acelerada no se q pueda ser tiene una sem. Usted me podria ayudar xfavor

Respuesta de Fernando: Gustavo eso es de motor no de la caja, decime si tenes fallas de caja automatica, disculpame saludos.
 
Enviada: June 11, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Juan Carlos
Desde: Venzuela
E-mail: Contacto
Hola Fernando, agradecido siempre por tus respuestas. Efectivamente le instale el switch de neutro, el carro aplica bien las velocidades y hace los cambios, sin embargo cuando el carro revoluciona un poco mas alto (creo que luego que hace el cambio a tercera) en el tablero se enciende la luz de Hold y si detenes el carro y aplicas neutro o P y luego D la caja golpea. Evidentemente tengo que ponerle el escaner, ahora bien Fernando quisiera que me aclararas una duda: Sera necesario resetear la computadora luego de haber instalado el switch?? En lo que tenga el resultado del escaner te cuento. Nuevamente gracias.

Respuesta de Fernando: Como estas Juanca gracias a vos, no necesitas resetear nada, esa situacion en algunso Mazda se debe a falla de la compu, fijate bien con el scanner y decime que paso,saludos, gracias. decime que paso-
 
Enviada: June 11, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  248 249 250 251 252 253 254 255 256 257 258  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS