CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 13585 Número de páginas: 1359
<< Primero  |  < Anterior  |  21 22 23 24 25 26 27 28 29 30 31  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: IRVIN FDEZ
Desde: MEXICO
E-mail: Contacto
BUENAS NOCHES AMIGO, ANTES QUE NADA MIS FELICITACIONES POR TANTA AYUDA. QUISIERA QUE ME AYUDARA, TENGO UNA GRAND VOYAGER MOD 98 MOTOR 3.3, TENGO PROBLEMAS CON EL VELOCIMETRO, NO MARCA EL KILOMETRAJE, Y LAS VECES QUE LO MARCA, ES CUANDO AVIENTA COMO UNOS TIRONES, PERO DE AHI REGRESA A CERO Y MAS TARDE VUELVE A HACER LO MISMO, E BUSCADO LA FALLA PERO NO ENCUENTRO SOLUCION, LE AGRADECERIA ME PUDIERA AYUDAR

Respuesta de Fernando: Gracias Irvin eso es o del tablero dañado, o computadora o demas parte electrica, colocale un buen scanner a ver que detecta, decime que paso, fijate neutral switch saludos, gracias.
 
Enviada: September 29, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Leonardo
Desde: Mexico
E-mail: Contacto
Buenas noches amigo mi voyager 1998 se apago el tablero. No da marcha revisando el sensor. De velocidad esta quebtado se debera a eso que. No prenda el tablero y no de marcha. Gracias y saludos.

Respuesta de Fernando: Leonardo eso es electrico, el sensor o los sensores deben medir de 500 a 600 ohms, pero eso no deja sin funcion al tablero ni al arranque, fijate de colocar un buen scanner, puede ser de la compu, del neutral switch etc, decime que paso, saludos.
 
Enviada: September 29, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: alejandro
Desde: mexico
E-mail: Contacto
no entendi lo de la meriposa lo que si entendi fue que mi carro no sale en primera pero lo que tampoco entendi fue que mi trasmicion esta incompleta y que tiene una faya electrica por el modelo que es el carro yeva partes electrica la trasmicion yque devo de aser que es lo que me recomienda soy alejandro elde un jetta modelo 86 ya le habia escrito de antemano grasias por haberme contestado

Respuesta de Fernando: Alejandro eso es una caja 010 de 3 marchas y no es electrica, no recuerdo la falla, repetime eso, asi te indico que ver, saludos.gracias,.
 
Enviada: September 29, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Martha Del Carmen Cabrera Orti
Desde: mexico
Solo jala enrrebersa ilepongo D nojala silaenpujo con otro beiculo amasde 30 klmtros por hora entran las belosidades

Respuesta de Fernando: Martha decime si en 1ra de fuerza o L sale traccionando, si no es asi debes desmontar la caja y repararla, decime que caja es, saludos.
 
Enviada: September 28, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: alberto
Desde: mexico
E-mail: Contacto
tengo una explorer 94 se le daño el modulador por vasio y le paso aceite al motor ya se lo cambie pero ahora no entran los cambios y como que no tiene fuerza

Respuesta de Fernando: Alberto si trabajo con poco aceite seguro se daño algun paquete de discos dentro de la caja, controla el filtro de la caja y dale el nivel en marcha y P la palanca, y sino fijate caja de valvulas antes de desmontar la caja, saludos. decime que paso.
 
Enviada: September 28, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: henry otero
Desde: venezuela
E-mail: Contacto
hola buenas tardes tengo una blazer año 97 se daño el serpentin del radiador y le entro agua a la caja, lo cambie al igual que el aceite pero aun quedan rastros de agua que debo hacer y que problemas me acasionaria esto?

Respuesta de Fernando: Henry drena bien todo el aceite con agua por la descarga de la refrigeracion, y debes probar a como responde, con el tiempo y segun que cantidad de agua entro se despegan la fibra de banda y discos, colocale un radiador HAYDEN a la caja, decime que paso. saludos.
 
Enviada: September 28, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Carolina
Desde: Ecuador
E-mail: Contacto
Hola, compré un carro automático con caja tiptronic, descubrí que hace un sonido en el frente cuando presiono el freno a fondo y cuando lo suelto, es algo que dura unos pocos segundos y es como un motorcito que activara algo, esto es normal? Gracias por su respuesta.

Respuesta de Fernando: Carolina solo se de cajas automaticas,y eso debe ser del ABS del auto, del freno, saludos, gracias.disculpa-.
 
Enviada: September 28, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: argenis henry
Desde: venezuela
E-mail: Contacto
Buenos días mi camioneta chevrolet express con caja 4l80e no tiene fuerza en reverso para ante camina bien y hace todo sus cambio ya se destado y todo está bien para ver que me puede recomendar

Respuesta de Fernando: Argenis eso es o de la banda trasera gastada o el paquete de reversa y directa, decime que le repararon a la caja, saludos.
 
Enviada: September 28, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: luis alberto
Desde: venezuela
E-mail: Contacto
buenos días a ver si me pueden ayudar yo tengo una wago r 2002 ella prende a toque y avanza bien pero al rato de estar andando pierde la velocidad y no hace los cambios acelero y nada

Respuesta de Fernando: Luis eso es de filtro tapado de la caja, cambialo y daleel nivel en marcha y P la palanca, decime que paso, saludos.
 
Enviada: September 28, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Anastacio
Desde: mexico
E-mail: Contacto
Buen dia mi pregunta es la siguiente. Tengo una explorer 2005 y trabaja bien pero si me estaciono en una bajada por muy leve q sea cuando prendo mi camioneta se traba la palanca de velocidades y tengo q jalar muy fuerte para meterle la primera. A que se debe esto???? Muchas gracias por su atencion

Respuesta de Fernando: Anastacio eso es porque cargas todo el peso de la camioneta en el park de la caja (palanca), dejala frenada con la rueda contra el cordon o con freno de mano, y despues si dejala en P la palanca, decime que pao, saludos.
 
Enviada: September 28, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  21 22 23 24 25 26 27 28 29 30 31  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS