CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 15368 Número de páginas: 1537
<< Primero  |  < Anterior  |  21 22 23 24 25 26 27 28 29 30 31  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Frank
Desde: Estados unidos
E-mail: Contacto
Buenos días tengo una ford f250 4+4 2001 y la transmisión le cambiaron el comvertidor ahora cuando pongo la reversa suena y a unos segundo es que funciona no tiene ningún código de transmisión si pudiera ayudarme

Respuesta de Fernando: Frank eso es o desgaste de la bomba, o mal montada y se desgasta, o cuerpo de valvulas, o convertidor pero este ultimo si es reparado y bueno no creeria, decime que paso,saludos, gracias.
 
Enviada: April 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: guillermo
Desde: mexico
E-mail: Contacto
saludos y felicitaciones por ese servicio de ayuda que das, mil gracias de antemano, tengo una voyager grand caravan 2004 motor 3.8 la cual en frio da los cambios adecuadamente pero al calentarse los primeros cambios los hace con patada y los subsecuentes los hace suaves y cuando voy bajando velocidad para parar patea la caja y al arrancar nuevamente patea y los subsecuentes suaves podría ser falla de selenoides o caja de válvulas gracias espero tu ayuda

Respuesta de Fernando: Como estas Guillermo, muchisimas gracias por tus comentarios, eso se agradece mucho, a tus ordenes, eso sin duda debe rondar los 200 mil km el pack de solenoides, decime si le colocas un scanner que codigos detecta, o si le das 3 veces contacto te da los codigos por el odometro digital, decime eso y si lo primero que probaria es pack de solenoides, solo colocale MOPAR o BORG WARNER, nuevos, nada de reparados, se gastan de los originales las gomas de los solenoides y fuga mas en caliente, pero el scanner te ayuda, para no gastar, (sale 120 dolares pack de solenoides) decime códigos, km de la caja, esa caja le das el nivel en marcha y P la palanca, eso es una caja A604, decime que paso, saludos, el pack de solenoides lo cambia cualquiera son solo 3 tornillos delante de la caja de 10mm y uno de 8 mm de la ficha, saludos, gracias,
 
Enviada: April 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Gerardo
Desde: Mexico
E-mail: Contacto
Hola tengo un mondo 2001, mi problema es que empezó a parpadear en el tablero el over drive, y el carro empieza a perder poder en el avance, ya me lo revisaron en donde reparan cajas y sigue igual, cuando el over drive no parpadea el carro tiene un buen despegue, y en cuanto lleva un rato funcionando vuelve la falla, agradecería si me puede orientar cual será la falla del mismo,.

Respuesta de Fernando: Gerardo eso es falla electrica de la caja y o de motor etc, colocale un buen scanner y decime que detecta este, decime si funciona el velocimetro, ya que en las CD4E es bastante débil el cableado (3 cables) y si no anda no tiene sensor de velocidad de salida la caja, decime que codigos da y si anda velocimetro, saludos.
 
Enviada: April 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jesus Gil
Desde: Venezuela
E-mail: Contacto
Amigo en dias pasados te hice la consulta del problema de mi camioneta mitsubishi L300, año 92, me recomendaste colocar 3 tapitas de liquido de frenos, mi consulta es luego de colocar esto, cuanto tiempo debo rodar la camioneta y si debo luego hacer cambio de aceite, y regularmente cada cuantos Km se debe hacer el cambio de aceite de la caja

Respuesta de Fernando: Jesus un poco depende si ya se soluciono el problema o que paso, lo ideal es solucionado esto (la demora creo recordar de acoplar en forward o sea adelante en frio) y en caliente todo bien, y es conveniente reemplazar aceite y lavar filtro cada 20 mil km, decime que paso, saludos.
 
Enviada: April 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: david zambrano
Desde: ecuador
E-mail: Contacto
Tengo un ford bronco del 87 automatico, al poner la marcha de parqueo el carro no se bloquea se rueda como si estuviera en neutro.. Quisiera saber el problema que tiene. Recien lo compre. gracias por su ayuda.

Respuesta de Fernando: David eso es una caja C6, y eso es como en todas una falla mecanica, fijate la regulación de la palanca, o es eso o esta roto algo, pero no es mas que eso, la falta del park, decime que paso, saludos.
 
Enviada: April 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: juan orasma
Desde: venezuela
E-mail: Contacto
buenas fernado la falla que presento despues de repara fue que golpeo cuando hacia un cambio de 3 a 4 me hizo ese golpeteo cvarias veces despues al tiempo el retroseso a ponerse como pesado y despues se hizo como trancar elmismo la mande a bajar y me molio elretroseso y partio un disco de hierro le coloque las pieza nuevas y al pònerla a funcionar no acoplo ni retroseso y las otras velocidades no las aplicaba la baje de nuevo y al parecer se quemaron los discos y la boma y el eje

Respuesta de Fernando: Juan repetime que modelo de caja es, no recuerdo, decime eso asi te digo como tratar de encarar para parar de padecer, saludos, gracias.
 
Enviada: April 17, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: José Manríquez
Desde: Mexico
E-mail: Contacto
mi platina 2005 estuvo parado mas de un año y al arreglarlo... arranca nadamas en primera y no acepta segunda (se patina)...en reversa si funciona.......en directo arranca y se patina la transmision.....

Respuesta de Fernando: Jose decime que modelo de caja es, si pasa de 1ra a 2da y queda en vacio o sea patinando,e so es dentro de la caja en un 97%, saludos, gracias, decime que paso.
 
Enviada: April 16, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jean
Desde: venezuela
E-mail: Contacto
buenas amigo tengo un problema con una th400 da puro para retroceso y no aplica para adelante ya verificado posibilidades de fugas y no tiene ninguna ya la e armado y desarmado 10 veces tiene todo nuevo y una turbina reforzada y igual sigue co la misma falla

Respuesta de Fernando: Jean eso despues de la bomba de aceite tiene el tambor de forward, si eso esta bien debe andar para adelante si o si, a menos que la toma de fuerza o la placa estriada este puesta en la directa y no los dos dentro del forward como corresponde, fijate eso, decime que paso, saludos.
 
Enviada: April 16, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: miguel rodriguez
Desde: mexico
E-mail: Contacto
buen dia tengo un problema con mi blazer modelo 2000 es 6 cilindros automática y el problema consiste en q se me está dañando el engrane del planetario de la marcha esto me ocurre desde que se reparo la trasmicion automática ya cambie el aro dentado y el problema sigue no se que pueda ser le agradecería su opinión

Respuesta de Fernando: Miguel eso es una caja 4L60E y no se como se daña eso, mas si recien se reparo, decime que indicios tenes para determinar que es eso la falla digo sin desarmar, o si ya desarmaste no dije nada ja ja, decime que necesitas y te digo que y donde comprar en Miami, saludos, gracias.
 
Enviada: April 16, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: CRISTOBAL HEREDIA BRACAMONTE
Desde: MEXICO
E-mail: Contacto
tengo una town country 1999 americana trasmisión automatica, en frio se patina al acelerar cuando pasa un rato se compone, luego cuando voy a velocidad mas o menos alta el marcador de revoluciones por minuto se va hasta cinco y no cambia velocidad. que puede ser?

Respuesta de Fernando: Cristobal eso es o filtro tapado o falta de aceite o ambas cosas, colocale un buen scanner y decime que fallas detecta este, con letras p y U delante de los 4 numeros, o sea codigos de OBD2, cambiale filtro y colocale ATF VALVOLINE DEXRON III, dale el nivel en marcha y P la palanca, si ese tema esta bien mantenido o sea filtro y aceite etc puede ser electrico o dentro de la caja, decime que paso, controla primero el nivel de aceite y o estado del filtro, saludos.
 
Enviada: April 16, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  21 22 23 24 25 26 27 28 29 30 31  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS