CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 17897 Número de páginas: 1790
<< Primero  |  < Anterior  |  267 268 269 270 271 272 273 274 275 276 277  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Juan Manuel Moreno
Desde: Cuba
E-mail: Contacto
Hola amigo Fernando. Buscando información encontré este excelente hilo conducido tan magistralmente por usted. Mi problema es con un Peugeot 406 de 1999. El problema es que repentinamente comenzó a encender parpadeantemente los testigos de overdrive y nieve, esto vino acompañado con una especie de bloqueo que no me deja arrancar el auto por el switch de ignición. Además de vez en cuando se sienten tirones en la caja. Espero que en cuanto tenga un tiempo me pueda ayudar con este problema. Saludos y felicidades por tan buen trabajo.

Respuesta de Fernando: Muchas gracias Juan, muy amable de tu parte por la hermosa poesia regalada, eso es caja AL4 seguro, de carter delante de la caja de color negro, y si es de carter dorado es una caja ZF4HP20, decime que caja es, pero por la falla es una AL4, decime que codigos detecta si tenes scanner, y sino trabaja con el cuerpo de valvulas, y cambio de aceite, confirmame la caja que es y si hay codigos etc, suele ser periferica la falla, en tal caso las dos cajas son de filtro interno, espero tus comentarios, saludos, gracias. Primero que nada fijate la regulacion del inhibidor de marchas o neutral switch sobre la caja donde entra la selectora, capaz es solo eso, regulacion o reemplazarlo, decime que paso.
 
Enviada: April 27, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: demis
Desde: venezuela
E-mail: Contacto
buenas tardes tengo una grand blazer 95 resulta que hace dos dias dejo de agarra los cambios esta neutralisada quisiera saber su opinion y disculpe

Respuesta de Fernando: Demis eso es una caja 4L60E, decime si varia la medicion de aceite de medirla, con motor parado unas cuantas horas o un dia y marcas la varilla en motor parado, y luego le das marcha y la marca de la varilla en marcha y P la palanca debe bajar no menos de 10cm, decime que paso, si no varia la medida parado a en marcha, es la bomba rota, y si varia es de estria del convertidor rota o zafada, decime que paso. saludos.
 
Enviada: April 27, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: valencia
Desde: mexico
E-mail: Contacto
Buena tarde mire tengo un altima nissan modelo 2000 y funciona muy bien pero cuando va de subida empieza a subir rapido la temperatura y no es causa del motor yo pienso q es la caja es automatico cual podria ser el probleMa ? Gracias

Respuesta de Fernando: Valencia controla y o abri o lava o reemplaza segun corresponda el filtro de la caja, y dale el nivel en marcha y P la palanca, si es en zona de pendientes pasala 1 litro a la caja, decime que paso, saludos, debes hacer en subidas manualmente las marchas, o sea 1ra o L o 2da y asi, saludos, gracias.
 
Enviada: April 27, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: José Luis
Desde: Bolivia
E-mail: Contacto
Buenas Noches Querido Fernando,mi consulta es la siguiente ,tengo una Mitsubishi Delica caja V4AW2 y trabaja R bien y cuando pongo en D no hace el último cambio ósea la 4ta,cual seria su sugerencia,gracias de antemano,Dios bbendiga su vida,su familia y su trabajo,abrazos

Respuesta de Fernando: Gracias Jose Luis, muy amable, igualmente para usted y su familia, muchas gracias.Estimo que es una caja CVT esa, de ser asi o la que sea debe ser una falla electreica, o de sensores de velocidad de caja o de motor, o de temperatura o alguna falla electgrica de caja o de motor y esto anula la 4ta, decime que detecta un buen scanner, saludos, gracias, a** ordenes.
 
Enviada: April 27, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Abraham Duardo
Desde: Mexico
E-mail: Contacto
BUENAS TARDES.

EL CARRO ES UN CHEVROLET METRO 1999 LA TRANSMISION GOLPEA AL ENTRAR EL CAMBIO NO SE A QUE SE DEBA.

SI PUEDE AYUDARME MUCHAS GRACIAS.

Respuesta de Fernando: |Abraham eso es falla electrica, colocale scanner, o decime que caja trae, saludos.
 
Enviada: April 27, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Miguel Soto
Desde: Puerto Rico
E-mail: Contacto
Hola. Tengo una SUV Ford Explorer XLT 2002. El cable del Cruise Control se desconecta del Throtter (Acelerador)cuando acelero el auto, por lo tanto el Sistema no se activa. Amarro estos dos componentes y al activar el Cruise Control
envez de mantener la velocidad estable, aumenta constantemente. Como se resuelve este problema?

Respuesta de Fernando: Miguel te pido mil disculpas, solo se de cajas automaticas, disculpas, gracias. saludos.
 
Enviada: April 26, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Diana
Desde: venezuela
E-mail: Contacto
Amigo muy buen dia. Mi consulta es la siguiente: tengo un hyundai excel automatico ano 98 con caja a guaya tiene un carburador ford 300 con una guaya mandada a hacer desde la caja al carburador ya que la original de el es muy corta y no llegaba al carburador que tiene instalado que e un ford 300. Compre el.carro asi le mande a hacet el motor y la caja porque la caja estaba deslizando. Luego de 3 meses de haber hecho la ccaja no me queria agarrar la sobremarcha mande nuevamente a revisar la caja me dijeron que tenia la campana danada y e cuerpo de valvula sucio le hicieron mantenimiento le cambiaron la campana. Y la caja comenzo a hacer todos sus cambios pero al pasar de 1 a segunda se jalonea varias veces antes de hacer el cambio o sino tengo que sacarle el pedal del acelerador para que pueda hacer el cambio de 1 a 2. Y aparte a medida de acelero tiene un zumbido tipo silvido que a mi paecer proviene de la caja. Quisiera porfavor me dieras una idea de lo que pueda ser esto ya he gastado bastante en la caja. Ayuda.. Nota cuando voy sumamente despacio la caja hace el cambio 1 a 2 sin jalonearse tanto casi ni se siente ese jaloneo. No se si tedra algo que ver la guaya?????

Respuesta de Fernando: Diana esos engendros que ponen una cosa con otra etc es medio complicado, aflojale la guaya eso debe mejorarlo sin duda, y fijate el estado del filtgro de la caja si tenes acceso, reclamale al que la reparo por las dudas, decime que paso y que caja es.
 
Enviada: April 26, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: cristhian
Desde: venezuela
E-mail: Contacto
buen dia amigo fernando gusto en saludarte espero la estes pasando bien. como hago para saber si la turbina o bomba de mi caja 01m esta mala?

Respuesta de Fernando: Cristhian muchas gracias, decime si anda reversa bien, si es asi decartas bomba y convertidor sin duda, decime que falla te da, saludos, gracias.
 
Enviada: April 26, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Sergio
Desde: Chile
E-mail: Contacto
Esttimado Fermando. Te cuento que finalmente solucioné el problema de vibración en mi Sonata. Tal como decías NO era problema de la caja. Finalmente cambié una triceta y su copa que estaba deformada por dentro aparentemente por un golpe y el problema terminó.
Agradezco una vez más tu gentileza y tu gran disposición. Muchos saludos desde Chile y felicitaciones por tu labor!

Respuesta de Fernando: Muchisimas gracias Sergio, gracias por tomarte el trabajo de responder y de asegurar una tendencia, por eso te comente casi enfaticamente que las cajas automaticas NO VIBRAN ja ja, siempre digo que en el primer caso de caja que vibre pago un asado, a tus ordenes y muchas gracias por tus comentarios, saludos.
 
Enviada: April 26, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: luis
Desde: mexico
E-mail: Contacto
hola buenas tardes mi consuta es sobre una tras a518 dogde que no entra la cuarta y lopuk

Respuesta de Fernando: Luis si es una A518 solo tiene electrico eso la 4ta y el lock-up, fijate la ficha de 3 cables de la caja, la que enchufa de arriba, o colocale scanner, algo o la centralita que activa eso esta mal, dedcime que año es, saludos,. gracias. De mas esta decir que esos solenoides no se dañan nunca casi, saludos.
 
Enviada: April 26, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  267 268 269 270 271 272 273 274 275 276 277  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS