CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 15231 Número de páginas: 1524
<< Primero  |  < Anterior  |  267 268 269 270 271 272 273 274 275 276 277  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Eduardo Coello
Desde: Honduras
E-mail: Contacto
Hola... Soy Eduardo y escribo desde Honduras... Soy nuevo en esto de loa autos y gracias a Dios encontré esta web que veo que ayudan mucho.. Les comento mi problema.. Hace 3 meses compre un KIA spectra 2002 automatico.. Al comprarlo le hice cambios de aceites revisión den motor y todo bien pero a lo largo del tiempo he notado algo que cuando corro en la autopista o pego un buen aceleron en la calle luego que paro el auto y quiero retroceder en auto no agarra el retroceso hasta q aprieto el acelerador y siento q golpea la caja, lo mismo pasa al detenerme y querer avanzar de nuevo tengo q meter bastante en acelerador y se siente el golpe en la caja.. Pero cuando apago el motor y dejo que enfríe unas 3 o mas horas y vuelvo a encenderlo ya todo funciona normal de nuevo.. Agradezco su respuesta de antemano..

Respuesta de Fernando: Gracias Eduardo, eso es o falta de aceite de la caja o de filtro tapado, decime que caja trae, y si tenes acceso al filtro de la caja, decime que paso, saludos. Decime si es Aisin la caja, y si es traccion delantera o trasera si no sabes que caja es, saludos.
 
Enviada: July 7, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: martin
Desde: mexico
E-mail: Contacto
Hola tengo problemas con mi escort 97 resulta que le acabo de cambiar la caja xq despues de un minuto mi carro deja deavanzar y no entra ni una velocidad, no avanza ni para atras nipara adelante, ya me hacia la misma falla por eso cambiaron la caja pero me sigue haciendo la misma falla que podria ser?

Respuesta de Fernando: Martin eso es tipico del filtro de la caja tapado, decime que paso con el filtro, si es nuevo y que desgaste tenia cada caja, saludos.
 
Enviada: July 7, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: juan felipe
Desde: españa
E-mail: Contacto
hola mi consulta en la siguiente tengo un voswagen gol 99 automatico el coche va en una marcha bien pero devese en cuando la marcha se le baja sola por ejemplo boy 5 y siento que se baja 2 aver que me recomiendas gracias es automatica la caja

Respuesta de Fernando: Juan deduzco que es un Golf 1.8T con caja de 5 marchas, Jatco 09A, de ser asi es tipico de los solenoides esa falla, decime si es esa caja, y si podes cambiale los 9 solenoides, estos se dañan por no reemplazar nunca el aceite, lo ideal es aceite de EEUU y reemplazar cada 20 o 30 mil kim, decime que pso, saludos.
 
Enviada: July 7, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: lazaro
Desde: mexico
E-mail: Contacto
Buenas tardes tengo un jetta 92 y no entra la cuarta y el mecanico no haya que pueda ser. podria ayudarme

Respuesta de Fernando: Lazaro eso es de 3 marchas creo, decime eso, y si es de 4 es una 096, y de ser asi decime si no pasa la 4ta o si pasa y patina, controla si es de 4 con scanner, decime que paso, saludos.
 
Enviada: July 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Walle
Desde: Estados Unidos
E-mail: Contacto
Ford F150 ya no jalo la reversa, cuando estaba estacionada de frente pero en bajada, le puse la reversa y caminó poquito y se escucho un tronido y ya no funciono la reversa, pero para delante funciona bien.

Respuesta de Fernando: Walle eso es dentro de la caja sin duda, fijate eso, debes desmontarla, la caja es una E4OD o 4R100E, decime que paso, dale el nivel en marcha y P la palanc, saludos.
 
Enviada: July 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: armando
Desde: mexico
E-mail: Contacto
tengo un spirit 93 automatico cuando esta frio arranca bien hace los cambios y de reversa tambien camina pero en cuanto se calienta despues de un rato ya no camina y expide un olor fetido de la transmicion

Respuesta de Fernando: Armando eso es del filtro tapado sin dudas, cambialo a este y al aceite, dale el nivel en marcha y P la palanca, decime que paso, saludos.
 
Enviada: July 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jorge duran mendia
Desde: bolivia
E-mail: Contacto
amigo tengo una mitsubishi endevor 2004 en las mañanas al prenderla la movilida pongo marcha y no reacciona tengo q acelerarla a fondo para q reaccione y una ves empiesa a andar ella se va recuperando alguien m puede desir cual es el problema tiene motor 3800cc ya le cambie el aceite de la caja por uno mas delgado

Respuesta de Fernando: Jorge decime si es de caja automatica, de ser asi y de tener varilla dale el nivel en marcha y p la palanca, decime que paso, saludos.
 
Enviada: July 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose antonio
Desde: Venezuela
E-mail: Contacto
buenas tengo una jeep grand cherokee wj 2000 la falla es la siguiente en la 45rfe. la coloco en en su primera marcha en d para arrancarla y al rato como a los 20 minutos se queda en neutro en esa marcha tengo q dejar enfriarla para q vuelva andar en d q seria esta falla

Respuesta de Fernando: Jose si es una 45RFE puede ser desde pack de solenoides, (limpia y controla esto y cuerpo de valvulas) colocale un scanner, y fijate sensor de presión en la cola, y controla los dos filtros, decime que paso, saludos.
 
Enviada: July 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Gilbert Torres
Desde: venezuela
E-mail: Contacto
Hola saludos, hace 5 años compre un explorer 96 4.0 6v el cual trajo transmision a4lde con cuerpo de valvula doble selenoide pero ninguno estaba conectado ,la cual funcionaba muy bien, le harian algun adaptacion al cuerpo de valvula para q funcionara sin coneccion electrica?

Respuesta de Fernando: Gilbert si es de 2 solenoides estos son para lock-up del convertidor y para la 4ta, solo una marcha no sentirias, o debe tener corriente directa, decime que falla tenes, saludos.
 
Enviada: July 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: joaquin ornelas
Desde: mexico
buenas noches sr fernando mi carro es un ford escort 97 4 puertas motor 2.0 al carro sele mesclo el aceite al anticongelante y empeso a patinarse las velocidades cambie radiador nuevo y le cambie el aceite 4 veses hasta que salio el aceite totalmente rojo o limpio tambien le baje el cuerpo de balbulas cambie las juntas y limpie las balbulas y filtro nuevo cambie el termostato y el carro funciono bien 3 meses lo recorri 2300 kilometros y ahora lo prendo tengo que esperar hasta que se caliente para que funcionen las velocidades en frio funcionan la primera y reversa y en temperatura normal a media aguja todas y ace sus cambios normales el aceite que le puse es dexron 111 mercom que debo hacer gracias por tu foro

Respuesta de Fernando: Joaquin fijate el filtro y caja de valvulasnuevamente, y fijate la parte electrica de la caja, por ese lado debe ser el problema del paso de marchas, decime que paso, saludos, al entrar agua a la caja esta desprende las fibras de discos y de la banda, asi como del convertidor (lock-up), saludos.
 
Enviada: July 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  267 268 269 270 271 272 273 274 275 276 277  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS