CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 17865 Número de páginas: 1787
<< Primero  |  < Anterior  |  298 299 300 301 302 303 304 305 306 307 308  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: albertohernandez
Desde: mexico
E-mail: Contacto
Hola buen dia me podria ayudar tengo una voyager 3.3 mod. 2001 y cuando enciendo mi minivan voyager en las mañanas enciende bien cuando decido avanzar le pongo cualquier velocidad y se apaga estando en velocidad hace como si quiciera avanzar pero como tengo freno puesto no se aguanta y se apaga solo esto es en frio

Respuesta de Fernando: Alberto eso debe ser el lock-up accionandose fuera de termino, fijate con scanner primero, sino puede ser desde cuerpo de valvulas, o pack de solenoides o el convertidor, el lock-up dentro de este, decime que paso, saludos.
 
Enviada: March 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Ramon Ontiveros
Desde: mexico
E-mail: Contacto
Hola, tengo un accord 91automatico, el problema que tengo es que no entra ningun cambio, el carro enciende pero al querer meter cualquier cambio no los agarra, la palanca si se mueve pero no los mete, quisiera que me ayudaran

Respuesta de Fernando: Ramon decime si se salio la selectora, (colocalo en P la palanca y empujalo si esta trabado no es eso, pero seguro debe ser de filtro tapado, decime que paso, saludos.
 
Enviada: March 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: martin montoya
Desde: mexico
E-mail: Contacto
hola gracias de antemano tengo un huyndai accent 2005automatico, le cambiaron la caja de válvulas de la transmisión ,ya que al calentarse y andar un buen rato los cambios golpeaban muy fuerte y llegaba el momento de como que entraban y salían los cambios 3ra y 4ta parecía que el carro se apagaba, bueno se arreglo ese problema con el cambio de la caja de válvulas, pero ahora el carro en frio lo arrancas y avienta la 2da y allí se queda, andas unos 3 kilómetros , lo apagas y lo prendes, y todo bien, perfecto, hasta que lo apagas y lo dejas repozar unas horas, de nuevo lo prendes y entra la segunda y se queda, y otra ves apagarlo y prenderlo en unos kilómetros , si lo haces en cuanto lo prendes se vuelve a quedar en 2da, tiene que ser dsepues de unos kms gracias

Respuesta de Fernando: Martin eso es electrico, o de caja o de motor, fijate con un buen scanner, puede ser desde solenoides, o sensores de velocidad y o sensores de temperatura, como hasta la compu, decime que paso, saludos.
 
Enviada: March 15, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: cristhian
Desde: venezuela
E-mail: Contacto
buenas tardes amigo fernando monte la caja 01m aplico bien sali a probarla inicialmente no queria agarrar los cambios al cabo de unos metros empezo a hacerlos bien pero entonces no agarro el retro le meti un escaner y me dio el codigo p0753 shift solenoid A electrical espero por favor me des una orientacion para solucionar dicho problema y muchas gracias de antemano y disculpa las molestias que dios te de mucha salud y prosperidad saludos

Respuesta de Fernando: Gracias Cristhian, eso es del solenoide en caja de valvulas, fijate por ese lado, controlalos todos, y destraba caja de valvulas por las dudas, saludos, decime que paso.
 
Enviada: March 14, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: laura
Desde: mexico
E-mail: Contacto
Hola buenos días, mira tengo una caravana 90, la cual metieron al corralón al ir a recojerla me di cuenta que tenia trabado el volante y mi llave no abría, la jale con grúa a mi casa y mi esposo con si llave pudo abrir el swich pero al mover la palanca de velocidades, si se mueve pero no hace los cambios, también nos dimos cuenta que le soltaron la varilla del parking, pero ellos mismos se la pusieron, y no hace los cambios de todos modos, agradezco de antemano tu atención.

Respuesta de Fernando: Laura eso debe ser de 3 marchas, fijate varilla de rebaje, o gobernadora y caja de valvulas por el carter de abajo, decime que paso, y si es de 3 o 4 marchas la caja,. saludos.
 
Enviada: March 14, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: abraham
Desde: usa
E-mail: Contacto
Hola amigo. Mire tengo una toyota 4runner 2002 v6. Hace sus cambios bien y todo pero cuando voy y le entran todas sus velocidades al frenar da un pequeño golpe. Le he calado cuando voy frenando apago el overdrivértice y no hace el golpe... no se que pueda ser amigo....

Respuesta de Fernando: Abraham eso es falla de parte electrica dde la caja o de motor, colocale un buen scanner y decime que paso, saludos, loo electrico es periferico.
 
Enviada: March 14, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: maria del carmen angelo vargas
Desde: bolivia
tengo un jeep cherokee limited,modelo 94 lo hice cambiar el sensor de overdrai tambien se hizo cambio de aceite y rotor y bobina pero ahora hace todos los cambios exepto primera cual es la solucion por favor y gracias.

Respuesta de Fernando: Maria eso es seguro de cuerpo de valvulas dañado, fijate bien lo electrico que se reemplazo, pero generalmente es de cuerpo de valvulas, decime que paso, saludos,.
 
Enviada: March 14, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jouswar medina
Desde: panama
E-mail: Contacto
Tengo un dodge caravan 91 estaba andando lo pongo en dray "D' abansa despues de un rato queda la caja como si estubiera en neutral. Lo apago y lo dejo un rato y abansa denuevo y me pasa en todo los cambios

Respuesta de Fernando: Como estas Jowsuar, eso es de filtro tapado, cambiale el filtro a la caja y dale el nivel en marcha y P la palanca, deciome que paso, si se tapa de nuevo debes repárar caja y mas que nada convertidor, saludos. decime que paso.
 
Enviada: March 13, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: arturo
Desde: Guatemala
E-mail: Contacto
MUY buenos dias don fernando dios le bendiga mi consulta : tengo una ford explore 1996 le agarro por las mañanas cuando la arranco y la pongo en marcha acia delante no camina la pongo enreversa y camina la pongo macha 1 y 2 y 3 yno camina derrepente empisa la marcha y sus cambios los ase bien y me paro en algun lugar por unas tres otas y cuando quiero salir me buelve aser lo mismo me puede ayudar a resolver el problema que tengo que aser para quitar esa falla se lo agradesco por su ayuda que tenga felis dias don fernando

Respuesta de Fernando: Arturo muchas gracias, muy amable, eso es si el filtro esta bien y el nivel dalo en marcha y P la palanca medilo, si eso esta todo bien c ambiaria la caja de valvulas, decime que paso, saludos, muchas gracias.
 
Enviada: March 13, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: cristhian
Desde: venezuela
E-mail: Contacto
buen dia amigo fernando hicimos la caja 01m vw la montamos y no aplica como debe ser se freno sera que le quedo algo malo adentro el mecanico dice que puede ser el rache que quedo arreves por que apagado la colocamos en neutral y queda libre pero para delante y para tras no. otra cosa en el tablero ella marca en negro en la velocidad que se encuentra y ahora me marca todo en negro como si tubiera todas las velocidades al mismo tiempo te agradesco la asesoria un millon de gracias y que dios te de vida salud y mucha prosperidad

Respuesta de Fernando: Cristhian muchisimas gracias por todo, de corazon, e igualmente para vos por tu buena onda y bondad, espero se pueda solucionar lo del auto, fijate que eso es desde mal armado dentrol o lo del display todo sombreado es de emergencia o se problemas de parte electrica, y desde caja de valvulas o algo mal armado dentrol si el sprag (rache creo le llaman) esta malo o invertido hace cualquier cosa, decime que paso. colocale scanner, saludos. gracias.-
 
Enviada: March 13, 2015 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  298 299 300 301 302 303 304 305 306 307 308  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS