CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 12732 Número de páginas: 1274
<< Primero  |  < Anterior  |  298 299 300 301 302 303 304 305 306 307 308  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: edgar
Desde: venezuela
E-mail: Contacto
hola amigo,le agradecería si me ayudara poseo un ford láser del 97 de caja automática, la cual el radiador metio agua la misma, repare el radiador, le cambie el aceite y el filtro de la caja, ella realiza todos los cambien bien parada y rodando. cuando rueda al cabo del tiempo se neutraliza la caja, no aplica ninguna velocidad, lo apago y lo dejo por un momento y lo prendo y vuelve a funcionar por cierto tiempo . me podría decir que es lo que pasa si es falla electronica turbina o la caja en si? me podria recomendar algo por favor

Respuesta de Fernando: Edgar eso es de filtro tapado, esas cajas son complicadas por el filtro lavable que traen, y si le entro agua la caja va largando partes diminutas de discos y hasta que no repares y demas y veas convertidor el disco de lock-up etc no dejara de molestar, decime que paso, saludos.
 
Enviada: October 12, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Felipe Carlos
Desde: EL SALVADOR
E-mail: Contacto
Hola, tengo una grand cherokee 2001 motor v6 4.0L y el problema que tengo es que cuando arranco en D lo hace como en una marcha alta, creo que en tercera, pero después de ir como a 70km/h hace los cambios correctamente...si esta en D e intento subir en algo no lo hace pero si le pongo la primera manualmente si lo hace...saludos

Respuesta de Fernando: Felipe eso es de parte electrica, debes colocarle un buen scanner a la camioneta y controlar y solucionar lo que marque como dañado, decime que paso, saludos, y creo que es 6 en linea no V6, saludos.
 
Enviada: October 12, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jorge
Desde: chile
E-mail: Contacto
hola tengo un subaru legacy 1.8 automatico pasa lo sgte cuando lo pomdo en marcha se acelera muxo para pasar los primeros cambios y al andar despacio anda como que pasa cambio y no

Respuesta de Fernando: Jorge fijate si tiene algun problema la parte electrica de la caja y o motor, colocale scanner, y casi seguro,que lo trabado es de caja de valvulas, decime el año que es, saludos. Tambien puede estar mal montada la caja y esto rompe la bomba de aceite, y por eso demora en pasar, hay cierto procedimiento a seguir, saludos.
 
Enviada: October 12, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: FERNANDO RAMIREZ CORDOVA
Desde: MEXICO
E-mail: Contacto
TENGO UNA EXPLORER 1995 AUTOMÁTICA 4X4, ELECTRICE Y DESDE HACE UNAS TRES SEMANAS HE NOTADO QUE NO HACE LOS CAMBIOS AUTOMÁTICAMENTE. SOLO SE OYE COMO SORDA EL SONIDO DEL MOTOR Y AVANZA, NO REVOLUCIONA MAS DE 3 PERO SI AUMENTA LA VELOCIDAD, TEMO QUE SI LA SIGO USANDO ASÍ DE DAÑE LA CAJA DE LA TRANSMISOR. QUE PUEDO HACER PARA QUE FUNCIONE ADECUADAMENTE

Respuesta de Fernando: Fernando decime si titila el O/D OFF del tablero abajo a la derecha, o colocale scanner, y controla si no es el motor el que no tiene fuerza, decime que paso, saludos.
 
Enviada: October 12, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: leonardo belisario
Desde: venezuela
E-mail: Contacto
Buenas. Tengo una explorer 2003 everest . Y me esta presentando unos golpes y son mas repetitivos si voy en subida .que podria ser ?

Respuesta de Fernando: Leonardo fijate el filtro y bien dado el nivel de aceite de la caja, no es facil, es en marcha y por rebase, y colocale scanner, decime que paso con todo eso y mejora la refrigeración de la caja si podes, saludos,decime que paso.
 
Enviada: October 12, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Gilberto Veliz
Desde: venezuela
E-mail: Contacto
Buenos días, tengo un ford laser 1998, la caja no quiere cambiar en la d, lo lleve a escanear y sale que el relet de poder de la caja (relet hold power)esta dañado o no recibe corriente, donde va este relet, el carro anda cambiando con la caja manual, es decir, lo arranco en primera hace el cambio y luego lo paso a segunda;.

Respuesta de Fernando: Gilberto si los tengo bien presente a esos hermosos autos, por desgracia aca me tocaron 3 o 5 rural y casi me arruinan, la falla es de parte electrica, y no de la caja, es o cablerio, compu etc etc, a todos o casi les desarme la caja y todo estaba perfecto, de mas esta decir que la caja es de Jatco japon y perfecta, lo malo es entre otyras cosas el auto y su parte electrica estimo, disculpa, saludos, decime que paso al menos aprendo algo, gracias.
 
Enviada: October 12, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Humberto Cortéz
Desde: venezuela.
Buena. Tengo un ford taurus 94. Tiene una caja AXOD. Hace 1 semana la repare completa. Pero me quedo una falla. En frío hace todos los cambios exelentes pero cuando tiene unos 10 .minutos rodando y me paro se me neutraliza y no palante ni para atrás , en D la aceleró y. Arranca en 2da y en retroseso aceleró y entra la velocidad de golpe. Ahora al apagar el carro un rato y lo prendo voy a acelerando hasta que entra primera normal y hace el resto bien. En frío funciona bien.ya le coloque in radiador para cajas pero sigue igual. Pienso yo. Sera el filtro que este tapado? También lo scanie y todo eléctrico bien. Usted que dice!

Respuesta de Fernando: Humberto a mi parecer eso es o de filtro tapado pero estimo ya lo cambiaste, y si nom es eso es de caja de valvulas, decime que paso,s aludos.
 
Enviada: October 12, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jaime
Desde: chile
E-mail: Contacto
muchas gracias por la respuesta del peugeot 607 v6 hdi,la verdad es que lo adquiri con un pequeño siniestro en un remate ,entonces lo puse en marcha y me encontre con la sorpresa;la caja es de 6 marchas el problema se manifiesta en la 3a y a medida que se sigue exigiendo va pasando el problema a las otras marchas (si no lo exijo y conduzco como abuelita preocupandome de sacar el pie del acelerador a la r.p.m precisa pasan las marchas con total agrado,compre un aditivo wynn"s supreme auto trans treatment 350ml.lo aplico o no?por si mejora y sino pido que hagan una buena mantencion al cuerpo de valvulas y le cambio el aceite.uds tienen el repuesto nuevo para esta caja?y si es asi cuanto me saldria en CLP .en una de esas podemos negociar todos los repuestos para una reparacion integral y en el total considerar la donacion a esta buena pagina .gracias

Respuesta de Fernando: Como estas Jaime, un gusto y muy atento de tu parte, te comento, lo que mas se reforma son los 6 solenoides que trabajan con frecuencia, no los 2 de marcha, reformarlos es lo que puede hacer la diferencia, si los traes te los reformo y probas, bien vale el sacrificio y confianza etc, y si no va te digo como comprar aca en CASA CARPE DE PEUGEOT Y CITROEN, la caja de valvulas nueva. saludos, gracias y a tus ordenes.
 
Enviada: October 12, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: raul ruben
Desde: venezuela
E-mail: Contacto
buenas noches tengo una caja 350 puse todo nuevo y no revise el gobernador resulta que el carro no hace lo cambio es una caja automatica del motor chevy nova

Respuesta de Fernando: Raul fijate eso gobernadora, valvula vacuo de vacio si trae (creo que si) y caja de valvulas o si esta trabado el cable de rebaje Kickdown, decime que paso, saludos.
 
Enviada: October 12, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: rodolfo
Desde: durango
E-mail: Contacto
Tengo una explorer 96 y se quemo la caja y compre otra ode ano 2000 y en la trecer velocidad se tironea y no cambia sera el censor de velocimetro es diferente

Respuesta de Fernando: Rodolfo fijate que seguro es o de parte electrica, (un scanner te informa bien sobre eso) o dentro de la caja, decime que paso, saludos.
 
Enviada: October 12, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  298 299 300 301 302 303 304 305 306 307 308  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS