CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 15402 Número de páginas: 1541
<< Primero  |  < Anterior  |  320 321 322 323 324 325 326 327 328 329 330  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: fernando contreras
Desde: mexico
E-mail: Contacto
Tengo un gran marquis modelo 93 automatico en las mañanas cuando lo prendo y le pongo la D y piso el acelerador tarda en caminar como q se jalonea un poco pero solo hace eso por unos segundos. Me podrias ayudar

Respuesta de Fernando: Fernando eso es o filtro tapado,o falta de aceite (dale el nivel en marcha y P la palanca) si eso esta bien podria ser o cuerpo de valvulas o sprag de salida dentro de la caja, decime que paso, saludos.
 
Enviada: June 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: fabian
Desde: argentina
E-mail: Contacto
hola fernando tengo una dodge caravan año 95 cuando la acelero bruscamente como para salir rapido me hace un ruido raro la caja pero los cambios pasan bien y funcionan todos me podras orientar

Respuesta de Fernando: Fabian eso puede ser desde semiejes, o soportes de la caja y hasta dentro de la caja, decime si podes pasar por el taller (estamos en Floresta en la calle Bahia Blanca 1620) pasa que se controla en el momento y sin cargo, o llamanos cualquier duda, gracias, saludos. 011-46480890/ o cel 1551443388. gracias.
 
Enviada: June 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: oscar
Desde: mexico
E-mail: Contacto
tengo un fiat palio 1.8 2005 y se me daño la bobina la busque un varias partes pero la que mi carro tiene es bien diferente a la de los demas fiat palio 1.8 encontre una igualita a la de mi carro pero es de astra 2.4 tendre problemas si le pongo esa ya que solo tengo que volar la base ya que mi carro la trae pegada a la bibina pero es igualita solo que es de astra 2.4 saludos y gracias.

Respuesta de Fernando: Disculpame Oscar pero solo se de cajas automaticas, eso es de motor, te pido mil disculpas, saludos. gracias.
 
Enviada: June 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: martin
Desde: mexico
E-mail: Contacto
hola buenas tardes tengo una camioneta blayzer y esta tirando aceite de la caja de velocidades tu cres que sea la junta de la tapa de caja

Respuesta de Fernando: Martin eso puede perder por varios lugares, el carter como indicas vos, los dos caños de rfrigeración, el convertidor entre caja y motor, caño de llenado, o cola de caja, eje de la selectora etc,visualizá bien donde pierde y comentame que paso, dale el nivelen marcha y P la palanca, saludos.
 
Enviada: June 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: JUANO SOLIS
Desde: MEXICO
E-mail: Contacto
Tengo una caravan 3.3 mod 96 el problema es al poner drive se tironea atal grado de apagarse me marca el codigo 1391 q son sensores sigueñal y arbol pero al poner reversa no hace ningun tipo de falla y funciona bien solo al poner en d falla.

Respuesta de Fernando: Juano eso es electrico, o de motor como indica el scanner o sea el sensor, o de pack de solenoides de la caja, o de caja de valvulas etc, eso es una caja A604, fijate bien con scanner bien completo de la marca, decime que paso, saludos.
 
Enviada: June 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: carmen varela
Desde: mexico
tengo un carro huydai 2000cuando manejo a mas de 40 de repente se frena y tambien e notado que la aguija de las revoluciones a veces se que da pegada no cambia

Respuesta de Fernando: Carmen eso es electrico de la caja o del motor, colocale un buen scanner, decime que detecto este, si es falla electrica o de otra parte de la caja, se estila ir por descarte de los posibles causantes, saludos.
 
Enviada: June 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jose
Desde: Mexico
E-mail: Contacto
Hola tengo un jetta 97 automático el problema es q no hace los cambios es decir no despega sino hasta la 3ra velocidad y para poder tomar una pendiente no muy pronunciada tengo q cambiar la palanca a la 2da velocidad gracias por su. Respuesta

Respuesta de Fernando: Jose eso es una caja 01M de 4 marchas, o decime que caja trae, si es esa caja lo mas común es que se dañe el sensor de velocidad de salida y esto la pone en emergencia (3ra y reversa) colocale un buen scanner, y decime que detectó este, saludos.
 
Enviada: June 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: pedro
Desde: venezuela
E-mail: Contacto
buenas tardes sr tengo un ford laser caja 4f27e no agarraba retro y deslizaba la 3 pero la agarraba le cambie un sensor de avanse y agarra retro pero ahora no entra la3 y prende la luz del hold

Respuesta de Fernando: Pedro eso el HOLD titilando indica falla electrica, fijate bien los solenoides de la caja de valvulas, puede ser algun solenoide el A o B dañado, trabado mecanicamente, decime que paso, saludos. o fijate si conectaron algun cable mal, saludos.
 
Enviada: June 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: PEDRO LUIS
Desde: México
E-mail: Contacto
Buen dia, tengo una Ford Escape Modelo 2006, cuando recorro unos 90 kilómetros en carretera, me empieza a marcar la luz intermitente de OD/OFF, cuando llego a la ciudad,se apaga y la camioneta se siente normal, me avisara de alguna posible falla, gracias y saludos desde Tuxpan, Veracruz, México

Respuesta de Fernando: Pedro eso me suena a falla de temperatura de la caja o motor etc, la caja debe ser una CD4E, y si podes reforma la refrigeración de la caja, colocale un radiador HYDEN, decime que paso, saludos.
 
Enviada: June 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Rodrigo Díaz
Desde: Chile
E-mail: Contacto
Hola Fernando , quisiera hacer una consulta , tengo una Mitsubishi chalenger 2.8 diésel , transmisión automática , esta todo perfecto pero viendo el auto se enfría ( mañana o noche ) se apaga la función incluso la luz en el tablero no aparece , después de andar y aparcarlo , funciona nuevamente y prende la luz , me han dicho que puede ser que no tenga termostato , pero esto me pasa de un día para otro , puede ser el sensor de temperatura de la caja que este sucio ?? , te comento que las marchas pasan sin problemas y cuando esta activó también

Respuesta de Fernando: Rodrigo no entiendo cual es la falla, si es de motor no se nada de eso, solo se de cajas automaticas, pero si fuese de la caja y problemas de temperatura de la caja seguro faltaría o no acoplaria la 4ta velocidad, decime si es problema de temperatura de la caja o de motor etc, gracias, disculpa, saludos.
 
Enviada: June 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  320 321 322 323 324 325 326 327 328 329 330  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS