CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 14481 Número de páginas: 1449
<< Primero  |  < Anterior  |  336 337 338 339 340 341 342 343 344 345 346  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: José Vera
Desde: Venezuela
E-mail: Contacto
Buenas tardes Sr. Fernando; tengo un hyundai excel año 93 carburado, automatico (electronica), dos son mis consultas. La primera es que al encendr el motor en las mañanas, si aplico la reversa rueda lento, si lo deejo calentar dos otres minutos más retrocede normal, que será? La otra pregunta es que si voy en primera muy suavemente, al hacer el cambio a segunda da un pequeño jaloneo hacia adelante, pero si voy en primera a un poco más de velocidad el cambio a segunda lo hace suave, tambien lo hace suave si enciendo el motor y el primer cambio no jalonea asi vaya suavemente, ya las siguientes veces si jalonea cuando voy suavemente de primera asegunda. Gracias

Respuesta de Fernando: Jose fijate por las dudas la parte electrica, si podes con scanner, o controlando individualmente con tester y demas solenoides, sensores de velocidad y temperatura etc, y si podes cambiale aceite y filtro de la caja, decime que paso, saludos. El nivel dalo siempre en marcha y NEUTRO la palanca.
 
Enviada: February 27, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Carlos
Desde: Chile
E-mail: Contacto
BUEN DIA FERNANDO, JUNTO CON SALUDARLO Y AGRADECERLE LA ASESORIA QUE NOS PRESTA LE CONSULTO:
TENGO UNA DAKOTA 2001, AUTOMATICA, MOTOR 3,9 V, HACE ALGUN TIEMPO COMENZO A TRABAJAR MUY ACELERADA Y COMO QUE NO PASABA EL ULTIMO CAMBIO, AHORA ESTO ERMINO EN QUE NO PASA NINGUNA MARCHA QUEDA COMO EN NEUTRAL, DETENGO EL MOTOR ESPERO UNOS SEGUNDOS ARRANCO Y AGARRA PERO LUEGO DEJA DE FUNCIONAR ADEMAS SE SIENTE UN RUIDO COMO CUANDO UNO SUCCIONA CON UNA MANGUERA Y ESTA CHUPA AIRE.-

Respuesta de Fernando: Gracias Carlos, cambiale el filtro (no se lava) y colocale aceite nuevo a nivel en marcha y NEUTRO la palanca, eso es todo de filtro tapado, fijate que restos encontras en el carter, refrigerala bien esa caja, saludos. Decime que paso.
 
Enviada: February 27, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ANA
Desde: MEXICO
E-mail: Contacto
Hola..buenas tardes!!!! tengo un carro modelo 94 jetta volkswagen automatico, acabo de reparar la transmision, pero el problema persiste a la hora de hacer stop en las esquinas queda en neutral sin velocidad y para dar marcha se revoluciona demasiado.... que puede ser.... el mecanico ya checo el cuerpo de valvulas ya hizo pruebas y quedo descartado que fuera ese el problema... que procederia a revisar? o quedo mal su trabajo en la reparacion de la caja......

Respuesta de Fernando: Ana eso en una caja 096 o 01M es o de falta de aceite, o de cuerpo de valvulas, o mal reparada, decime si deja de traccionar en D y en R, saludos.
 
Enviada: February 27, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Victor B
Desde: Chile
E-mail: Contacto
Estimado Don Fernando, tengo un Chevrolet Beretta GT año 89 motor 2.8 V6 caja automatica de 3 cambios traccion delantera, el problema se presenta cuando el motor y la caja toman temperatura, andando en posicion D, el auto pasa de 1era a 2da a unos 3500 a 4000 rpm en condicion de manejo normal (cuando el auto esta frio sucede a unas 2300rpm), de segunda a tercera pasa normal a unas 2000 rpm Espero que enfrie unos 20 minutos arranco denuevo y toma la marcha sin problemas. No presenta problemas de potencia, ni ruidos extraños en la caja, el problema sucede solo cuando el auto se calienta.
La caja estaba guardada hace un par de años y se le cambio el ATF pero no el filtro.

Saludos

Respuesta de Fernando: Victor cambiale el filtro debe ser que se satura de suciedad en marcha, decime que paso, saludos.
 
Enviada: February 27, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: carlos muñoz
Desde: mexico
hola espero me pueda ayudar, tengo un jetta 95 automatico funcionan todas sus velocidades perfectamente el problema surge cuando hago alto el coche quiere seguir y le piso el freno y empieza a vibrar ya lo lleve a escanearlo pero no aparece la falla,nomas la hace en frio calentandose disminuye

Respuesta de Fernando: Carlos reemplaza la caja de valvulas, decime que paso, saludos.
 
Enviada: February 27, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: OSWALDO
Desde: DÍAZ
E-mail: Contacto
Saludos estimado amigo, una vez mas le escribo para indicarle lo agradecido que estoy por su ayuda en dias pasados, efectivamente la falla de la caja era el filtro tapado, el reemplazo del mismo fue suficiente para su puesta en funcionamiento nuevamente, asi que gracias una vez mas... ahora, estoy tratando de cambiar yo mismo la estopera o sello del piñon del diferencial que va junto al cardan, conozco casi todo el proceso de reemplazo pero, ¿cual sera el torque necesario a aplicar al momento de ajustar la tuerca del piñon? y de antemano gracias por su gran ayuda.(camioneta chevroler grand blazer, dos puertas, motor 5,7 lts, año 1994, 4x4, caja 4l60e, transfer 241c ).

Respuesta de Fernando: Muchas gracias Oswaldo por tomarte el trabajo de escribir, y suerte que se solucionó, la tuerca del piñon ajusta dos rulemanes cónicos, y no deben quedar clavados, fijate de respetar la posición de la traba de la tuerca, anda ajustando y ver que no quede con juego ni clavada, decime que paso, saludos.
 
Enviada: February 27, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ANGELA DURAN
Desde: MEXICO D.F.
E-mail: Contacto
HOLA, BUENAS TARDES, TENGO UNA CAMIONETA TRAKER 2005 Y HACE 6 MESES SE ME DESCOMPUSO DE LA CAJA DE VELOCIDADES, LA MANDE AREGLAR Y LE PUSIERON TODO NUEVO POR DENTRO, ANDUVO UN MES BIEN Y OTRAVES SE DESCOMPUSO, YA VAN TRES VECES QUE SE LA REGRESO AL MECANICO Y NO QUEDA MI CAMIONETA.
EMPIEZA A PERDER POTENCIA, LE ACELERA UNO Y NO ENTRA LA VELOCIDAD Y NO DESEMVOCA, LA APAGO Y LA DEJO DESCANZAR UN POCO Y CAMINA UNA DISTANCIA CORTA Y BUELVE HACER LO MISMO. ESPERO SU PRONTA RESPUESTA. GRACIAS.

Respuesta de Fernando: Angela eso te tiene que dar garantia quien la reparó, eso esta mal reparado, decime que paso, saludos.
 
Enviada: February 27, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Alejandro Mora Vindas
Desde: Costa Rica
E-mail: Contacto
Buenas amigo tengo un problema con un suzuki sidekick 2008, el carro no tiene reversa solo funciona una vez al primer arranque después de eso ya no funciona bien.
En D funciona perfectamente. ..

Respuesta de Fernando: Alejandro eso es caja Aisin, y eso es dentro de la caja, del tambor de reversa y directa el que trabaja con 3 aros en el soporte central, decime que paso, saludos.
 
Enviada: February 26, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Victor B
Desde: Chile
E-mail: Contacto
Don Fernando, el auto es traccion delantera, no le cambiaron el filtro, la caja estaba guardada hace un par de años y se le cambio el aceite al momento de instalarla. Y que produciria que el auto pasa de 1era a 2da a unos 3500 a 4000 rpm cuando se calienta?.

saludos

Estimado Don Fernando, tengo un Chevrolet Beretta GT año 89 motor 2.8 V6 caja automatica de 3 cambios, el problema se presenta cuando el motor y la caja toman temperatura, andando en posicion D, el auto pasa de 1era a 2da a unos 3500 a 4000 rpm (cuando el auto esta frio sucede a unas 2300rpm), de segunda a tercera pasa normal a unas 2000 rpm estando frio o caliente, al parar en un semaforo y pisar freno el vehiculo empieza a tiritar, las rpm del motor empiezan a bajar hasta que le motor se detiene...arranco de nuevo el motor y este enciende sin poblemas pero al momento de intentar poner el auto en movimiento (D) se para. Espero que enfrie unos 20 minutos arranco denuevo y toma la marcha sin problemas. No presenta problemas de potencia, ni ruidos extraños en la caja, el problema sucede solo cuando el auto se calienta.
Se le cambio el ATF hace poco.
Sera problema de caja, sensor o ATF?

Saludos y muy buena pagina..

Respuesta de Fernando: Gracias Victor eso decime si es traccion delantera o trasera. Fijate caja de valvulas y decime si le cambiaron el filtro que segun me comentas no, a tus ordenes, si se detiene en caliente puede ser del lock-up del convertidor, saludos.decime que paso.
 
Enviada: February 26, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: wilmer
Desde: venezuela
E-mail: Contacto
hola sr.fernando a ver que me oriente tengo una blazer 4x2 año 2000, caja 4l60e de 13 pines la reparan y rueda 3 días y se queman los discos ,embrague hasta el retroceso,se ha revisado el radiador, serpentin y todo bien, la escanearon y hasta se cambio la tarjeta tr, o pare neutro nuevo,el cuerpo de valvula y hasta el casco de la caja,esa falla me tiene obstinado porque necesito mi camioneta, me dicen que es la computadora pero el escáner no emite código de la misma,en falla y según eso esta buena. espero que me ayude se lo agradesco gracias.

Respuesta de Fernando: Wilmer eso no es electrico ni de la compu, fijate el convertidor y mas que nada que no este gastada la bomba de aceite, decime que paso,saludos.
 
Enviada: February 26, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  336 337 338 339 340 341 342 343 344 345 346  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS