CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 17877 Número de páginas: 1788
<< Primero  |  < Anterior  |  385 386 387 388 389 390 391 392 393 394 395  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Cristian garcia
Desde: Guatemala
E-mail: Contacto
Saludos. Mi consulta es tengo Un hiunday santa fe 2001automatica lleva filtro dentro de la caja es triptonic

Respuesta de Fernando: Cristian asi es esa caja lleva un filtro dentro de la caja y algunas por fuera tambien de cartucho mismo del motor, solo se reemplaza si se desmonta la caja y si es que se tapo, si no no se toca, solo recomendamos reemplazar aceite cada 20 o 30 mil km y colocar solamente ATF de EEUU, VALVOLINE DEXRON III, el sintetico es muy liviano a menos que coloques el MULTI VEHICLE de VALVOLINE de envase rojo, decime que paso, saludos.Dale nivel en marcha y NEUTRO a la caja.
 
Enviada: December 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose
Desde: venezuela
E-mail: Contacto
hola tengo una chevrolet cheyenne 2005 y me presenta el siguiente problema en la caja, al colocar en marcha anda y luego se neutraliza en todas las velocidades. me pueden ayudar con esto?

Respuesta de Fernando: Jose eso es de filtro tapado sin dudas, sacale el carter y cambia filtro y aceite y limpia todo bien, dale el nivel en marcha y P la palanca, decime que paso, saludos. Algo sin duda se daño para que se tape el filtro, seguro se gasto el disco del lock-up dentro del convertidor, cambiando el filtro va a mejorar mucho pero no sabemos cuanto pueda durar sin volver a taparse, fijate si no dura mucho debes desmontar y reparar la caja, saludos, decime que paso.
 
Enviada: December 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Artonio
Desde: México
E-mail: Contacto
Nissan xterra2000 4x2 SE. acabo de hacer la reparación de la transmicion (reconstruido) y al poner la D entra muy retrasado como con 4 o 5 segundos y las velocidades entran muy bien y la 4velocidad en pista al soltar el acelerador no defiende normar., es como si tuviera el O/D activado, como que Esta frenado... Que podrá ser., agradecería su ayuda a esta situación., gracias

Respuesta de Fernando: Antonio no es normal que se demore en acoplar, decime si demora para atras, y si podes colocale un scanner a ver que detecta de parte electrica de motor y de caja, saludos.
 
Enviada: December 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: maximiliano pineda
Desde: mexico
E-mail: Contacto
Buenas mi carro es un sable mercury lo q pasa se le prendio el foco del transeje y cuando iba a parar al aser su canbio a baja como q se jaloneo como 3 veces le eche aceite ala caja y se le quito pero al encender el la p se prende el foco lo cambio a R N D 1 se quita porq

Respuesta de Fernando: Maximiliano creo esa es una caja de la Nissan o sea Jatco, de ser asi creo solo responde a falla electrica de la caja o motor, decime que detecta un buen scanner, saludos.
 
Enviada: December 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: hector
Desde: Mexico
E-mail: Contacto
Hola, me comentan que al estacionarse, solo quiso mover el carro hacia atras y despues de apagarlo ya no dejo sacar la llave, y la palanca estaba atorada, ya que el auto no encendio por que se le quemo el alternador de tantos intentos, ya le cambie el alternador y enciende perfectamente, solo que los camios quedaron mal, no puedo ponerlo en reversa ni en parkin, desconecte el cable selector de cambias y le movemos manual a la transmision y al darle todo hacia la punta del carro queda en neutral , nunca en parkin, tampoco logre que diera en reversa, que podria ser, gracias.

Respuesta de Fernando: Hector eso me suena solo a problemas electricos del vehiculo no de la caja, decime que caja es o que vehiculo, fijate con scanner, y explicame bien si mueve todas las posiciones la palanca, saludos.
 
Enviada: December 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Marco A.
Desde: Mexico
E-mail: Contacto
Hola a todos en el foro.... tengo una GRAN DUDA con respecto a mi caja de trasmisión automatica:
los primeros 15 minutos todo anda normal pero despues de este tiempo la velocidad se queda en 2da. y la ahuja del velocimetro se vuelve loca, baja a cero y sube hasta 220 y repite esto todo el tiempo. al apagar la camioneta y volverla a encender se corrige como 10 minutos y comienza otra vez la falla. otra cosa que observo es que de repente voy en cuarta y si redusco la velocidad se vrinca hasta 2da. dando un pequeño tiron.
el codigo que me arroja el display de la compu es el P0700 y el P1684.
ya le cambie el TR,despues el sensor de velocidad despues me dijeron que eran los solenoides ahora me dicen que probablemente sea la coputadora o que sea algo interno en la caja de velocidades, y la verdad ya he gastado dinero y no ha quedado SIGUE EXACTAMENTE IGUAL. agradesco sus consejos para solucionar mi problema. saludos.

Respuesta de Fernando: Marco no me decis que vehiculo es, o marca etc etc, estimo es Chrysler, y si cambiaste todo eso solo por el P0700 controlaria la computadora, ese codigo es de o solenoides o compu, el otro es de desconección de bateria, decime que caja es, saludos.
 
Enviada: December 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Daniel
Desde: México
E-mail: Contacto
Hola que tal don Fernando muchas gracias por responder..le comento la caja de mi acura mdx no ha sido reparada se quitó de nuevo el selenoide y los filtros nuevamente estaban tapados tenían residuos como de pedazo de pelusa o carton..me dice que es necesario bajar la caja para dar mantenimiento y quitar filtro y aceite. Que el aenel selenoide tiene buena resistencia que al taparse deja de funcionar. Que opina usted de antemano gracias.

Respuesta de Fernando: Asi es Daniel esa suciedad es seguro o del lock-up del convertidor o de discos de la caja gastados, debes desmontar, reparar convertidor y ver que se daño en la caja, decime que paso, saludos.
 
Enviada: December 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: solimar balcacer
Desde: Venezuela
E-mail: Contacto
Hola buenas tardes.disculpe la molestia. .una consulta. .tengo un ford focus 2001 motor zetec .se me presentó hoy que para arrancar en D no avanza tengo q colocarlo en segunda o primera para q arranque y ahí si avanza luego lo paso nuevamente a D. Anda bien y hace sus cambios bien y retrocede bien tambien.solo es para arrancar..que será? Ayudeme por favor

Respuesta de Fernando: Solimar eso es una caja 4F27E y esa falla solo corresponde a sprag de salida dentro de la caja, por las dudas colocale un scanner a ver que detecta, saludos, decime que paso.
 
Enviada: December 6, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Deniss
Desde: Davalos
E-mail: Contacto
hola buenas tardes nesesito su ayudaa nesesito saver cuantos valines trae la caja de valvula de una transmision toyota 87??
si alguien sabe donde puedo encontrar la informacion de diagramas completos me ayudaria mucho su ayuda

Respuesta de Fernando: Deniss decime que caja es, si traccion delantera, trasera etc, asi veo que manual puedo darte, de todas maneras lo ideal es fijarte bien el brillo que deja la bola contra la chapa, eso es lo mas seguro, decime que paso, o que caja es, saludos.
 
Enviada: December 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: omar
Desde: United States
E-mail: Contacto
Hola yo tengo in Problema a Mi Honda accord me cambie Nueva transmission y Nueva turbina y todos Los sensors y selenoodes pero ya esta es la segunda ves que desmonto la transmisión y la envíe a revisión alas personas que me distribuyó la transmisión pero pasa que el carro no tiene ningún código de falla y cuando voy en marca y me detengo en un stop el Veiculo no avanza se queda en neutro no avanza para nada no tiene ningún código de falla es la segunda transmisión y segunda turbina nueva y no avanza tengo que meter 1 o 2 para que entre deviulta la velcida sin embargo en. Freeway el carro avanza perrfecto no desliza velocidades

Respuesta de Fernando: Omar eso puede ser varias cosas, digamos que esa gente son de confianza, de ser asi que la caja y el convertidor esta bien reparado y descartas falla de la caja o que se quede sin traccion por filtro tapado, fijate si algun solenoide esta malo, eso lo confirmas la parte mecanica probando con 12V y aire a presión en ambos sentidos etc, decime que paso, saludos.
 
Enviada: December 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  385 386 387 388 389 390 391 392 393 394 395  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS