CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 13044 Número de páginas: 1305
<< Primero  |  < Anterior  |  385 386 387 388 389 390 391 392 393 394 395  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: jorge
Desde: venezuela
E-mail: Contacto
tengo un lumina 96 el carro prende pero al ponerlo en D o en cualquier velocidad se apaga de golpe y se va toda la corriente del tablero como si se cerrara el suiche al poner la palanca en parking le vuelve de nuevo la corriente al tablero que podria ser . solo prende en Parking

Respuesta de Fernando: Jorge algunos lios de parte electrica tenes sin duda, fijate bien eso, y lomque se detiene el motor de la caja solo puede ser de lock-up, o solenoide o caja de valvulas, y si persiste es dentro del convertidor, decime que paso, saludos.
 
Enviada: August 31, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: daniel
Desde: mexico
E-mail: Contacto
tengo un jetta 2001 automatico hace poquito lo lleve a qe le cambiaran el reten del sigueñal y cuando me lo dieron no entraban los cambios y me lo checaron y qe era el arnes de la caja de transmisión pero se lo cambiaron y siguió igual y solo me marca el selenoide 4 pero lo revisaron y esta bien y aun asi sigue igual y no mete cambios

Respuesta de Fernando: Daniel eso si es una 01M, ponele un scanner, y si no pasa las marchas fijate sensor de velocidad de salida de la caja, decime que paso y que codigos dio, saludos.
 
Enviada: August 31, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: leonardo romero
Desde: mexico
E-mail: Contacto
Hola...tengo un problema con un camion de bombero con motor caterpillar y con caja automatica marca allison....se neutraliza a cada momento y mas cuando esta fria una vez calentando el motor la neutralisacion es menos....que es lo que falla o que hay q cambiar

Respuesta de Fernando: Leonardo eso es o fuga de gomas o aros dentro de la caja, o caja de valvulas, decime si la caja es una AT/MT/HT 400/600/700. Saludos, gracias.
 
Enviada: August 31, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Héctor
Desde: El Salvador
E-mail: Contacto
Saludos!!!
Tengo una toyota four runner automática año 2000. Mi consulta es que podría estar sucediendo si el motor se apaga de repente cuando estoy en un semáforo? He escuchadotambién un ruido parecido a un balero al acelerarla. Gracias

Respuesta de Fernando: Hector eso es o de filtro tapado de la caja, o si se para por la caja solo puede ser de solenoide o valvula del lock-up o dentro del convertidor el lock-up pero raro, fijate con un scanner, decime que paso, saludos.
 
Enviada: August 31, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: carlos anduray
Desde: honduras
Tengo un mitsubishi galan de 4 cilindros y m esta dando problema la caja no me anda tirando los cambios esta demorando. ..un escaner m dijo q estava fayando un sensor e son 3 sensores q yeva la caja es automatica cual sera delos tres sensores

Respuesta de Fernando: Carlos esa caja trae 2 sensores de velocidad y 1 de temperatura, y 4 solenoides, controla todo eso, decime que paso, saludos.
 
Enviada: August 31, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: MARCO A. SOLIS
Desde: MEXICO
E-mail: Contacto
HOLA.TENGO UNA CAMIONETA SONOMA 1998 TRAE 4WD EL PROBLEMA ES QUE ANDABA JALANDO BIEN PERO HACE UNA SEMANA EMPESO A AVENTAR EL PRIMER CAMBIO A UNA REVOLUCION DE 3500 MPH Y HOY YA NO AVANSO EN D SOLO EN 1 2 Y R OJALA Y PUEDAN AYUDARME QUE PEUDE SER EL PROBLEMA MUCHAS GRACIAS

Respuesta de Fernando: Marco decime que caja trae, estimo es una 4L60E de ser asi podria ser interno e la caja, proba si podes oytro cuerpo de valvulas, decime que paso, saludos. pero podria ser de sprag dentro de la caja.
 
Enviada: August 31, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: fermin
Desde: mexico
E-mail: Contacto
en una villager la ques 1994 en pocicion d avansa sin nada de fuerza y solo cambiandole a la 1 o 2 pero avansa lenta

Respuesta de Fernando: Fermin fijate parte electrica de la caja y motor etc, es por ese lado seguro,decime que paso, saludos.
 
Enviada: August 31, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: orlando
Desde: venezuela
E-mail: Contacto
que pasa cuando los rotores de la bomba de una caja c6 ford se dañan , ocaciona algun ruido

Respuesta de Fernando: Orlando, creo que esa caja trae engranajes, si es cuchas un ruido por ese lado podria ser de convertidor, y mas que nada por filtro tapado de aceite de la caja, controla eso y dale el nivel en marcha y P la palanca, decime que paso, saludos.
 
Enviada: August 31, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Juan r garcia
Desde: Mexico
E-mail: Contacto
Hola que tal fernando de nuevo por aqui para que aclare unas dudas que tengo sobre una caja de cambios de una ford explorer 92.
Resulta que compre una camioneta explorer pero se tardava en hacer los cambios y en uno de los comentarios que lei era por que el cedazo o filtro estaba tapado lo que hice fue cambiar el cedazo y estaba bien tapado y el nivel del aceite estaba bajo pues realice el cambio y puse anivel, tiempo despues esmpezo con una falla que ahora tengo que esperar a que se caliente el aceite por que si no no entran los cambios ya cuando esta caliente el aceite hace los cambios muy bien sin der lata.
pero hoy me he dado cuenta que tiene una fuga de aceite en la transmision etre el motor y la caja creo que es el reten de la bomba esa fuga la tengo lo calizada pero nose que es a lo que sedebe que tengo que esperar para que se caliente el aceite pienso que ha de cer que la banda de uno de los tambores esta desgastada eso creo yo ¿ que sera espero y me puedas ayudar ? Gracias de antemano por apoyarnos con nuestras dudas saludos .

Respuesta de Fernando: Gracias Juan, eso es o de gomas dentro de la caja o de caja de valvulas, proba primero una caja de valvulas reparada o repara o sea reforma la de la camioneta, decime que pao, repara la perdida, saludos.
 
Enviada: August 30, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: enrique
Desde: estados unidos
E-mail: Contacto
tengo un ford explore automatico del 95 de doble trasmicion ,lo que le pasa es que en primer lugar cuando pongo la marcha atras o el parqueo no lo coge bien y en Segundo lugar cuando voy en carretera que va a cambiar a una velocidad mas alta el carro salta bruscamente para coger la velocidad ,le agradeceria su consejo,

Respuesta de Fernando: Enrique eso es de parte electrica, decime si titila el O/D OFF del tablero, o colocale un scanner, o fijate de cambiar cuerpo de valvulas, decime que paso, saludos.
 
Enviada: August 30, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  385 386 387 388 389 390 391 392 393 394 395  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS