CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 15875 Número de páginas: 1588
<< Primero  |  < Anterior  |  396 397 398 399 400 401 402 403 404 405 406  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: carlos coria
Desde: argentina
E-mail: Contacto
hola,tengo un accord v6 2006 caja automática y mi consulta es la siguiente,cuando coloco la palanca en D,R,1,2 o D3 el auto sale suave,como si estuviera en vueltas y regula a 800rpm los cambios entran perfecto solo que cuando los coloco noto que acopla y si no lo freno sale solo , es eso normal en este auto ?? desde ya muchas gracias....

Respuesta de Fernando: Buenas noches Carlos, un gusto, esa inercia que notas para adelante o para atrás según corresponda es absolutamente normal, si asi no fuese comenza a preocuparte, lo ideal de manejo una caja automatica es poner la palanca en D4 (en tu auto como ejemplo) y frenar y no sacar nunca la palanca de la D4, o sea semaforo, solo usas siempre pie derecho y o aceleras o frenas, con la intensidad que desees, un Honda V6 es para cvastigar ja ja y mas automatico, las posiciones 1 o L 2 D3 etc son para caminos de montaña o pendientes, para hacerlos uno manuales, cualquier duda a tus ordenes, estamos en Floresta capital, saludos, 011-46480890, o cel 1551443388.
 
Enviada: May 13, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ambriz
Desde: mexico
E-mail: Contacto
Hola espero este bien saludos mi problema es el siguiente es sobre una transmicion chevrolet 350 solo entra la reversa y para adelante embraga pero no puede se cheko el aceite y no hay reciduos de pasta de los discos muchas gracias x su ayuda

Respuesta de Fernando: Ambriz eso es del forward dentro de la caja, sin dudas, y eso se fue quemando de a poco hace rato o si se quedo sin aceite, decime que paso, saludos.
 
Enviada: May 13, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jose Lopez
Desde: Venezuela
E-mail: Contacto
Tengo un mitsubishi ms (caja automática) se le hizo la caja y la turbina pero tiene problemas al arrancar. Se pone pesadísimo. Despues de arrancar anda bien. pero le cuesta mucho arrancar y retroceder. Sobre todo si esta frio, Qué otra cosa puedo hacer?

Respuesta de Fernando: Jose decime si la caja es una KM, decime que le repararon, eso es o pueden ser infinidad de cosas, decime que caja es y demas detalles y te digo como encarar, saludos.
 
Enviada: May 13, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Fernando Illanes
Desde: Chile
E-mail: Contacto
Hola, te quiero consultar ya que he visto que has respondido muchas consultas de indole similar a la mia. Te comento que tengo un Opel Vectra 97 con caja AW 50-40 LN, esta comenzo a fallar hace un año y junto a un amigo la reparamos completa, se cambiaron todos los discos, la banda, los sellos, filtro, convertidor de torque y se limpio el cuerpo de valvulas, los solenoides se revisaron, se midieron y como estaban bien se volvieron a colocar. Se monto la caja y todo perfecto, anduvo bien 2 meses, tan bien que ni se notaban los cambios al pasar. Pero, ayer se murio la caja, andando a 50KM/HR se fue a neutro y no anduvo mas. No entra ninguna marcha, ni para adelante ni para atras. Le hicimos un scanner y marca error 39 (Sensor de velocidad de salidad sin señal), le medimos la impedancia y da 459 OHMS, ese valor esta dentro de lo esperado de 300-600 OHMS. No se que pueda ser, estoy casi desesperado por todo el dinero invertido y con la caja mala.
Saludos y espero puedas ayudarme.
Sea cual sea tu respuesta, muy bueno tu foro y gracias por la paciencia que tienes con todos nosotros, jajaja.

Respuesta de Fernando: Gracias Fernando, un gusto poder dar una mano en lo que sea, en una 50/40 solo por parte electrica puede fallar esporadicamente la reversa, o sea si invertis sensores de velocidad sale una vez para atras y nunca mas, o por inhibidor etc, ahora lo que te paso a vos solo puede ser tema de rotura de la bomba de aceite de la caja, decime que manera usaste para colocar el convertidor, o amurado al volante del motor o en la caja, decime eso, y si despues de horas detenido el motor medile el aceite sin poner en marcha y marca la varilla, dale marcha y debe bajar mas de 10 cm la marca en la varilla, decime que paso, saludos.gracias.
 
Enviada: May 13, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: robert
Desde: venezuela
E-mail: Contacto
hola amigo fernando usted me ayudo por esta vía a reparar mi caja el día 21 de octubre del año 2013. amigo resulta que estaba trabajando y mi ford galaxie año 77 con caja c6 (que desde aquella oportunidad no daba problema por caja) note que brincaba, lo apague y tenia un derrame de aceite, no lo corrí mas llame a la grua, lo traje a casa baje la caja y era la bocina de la bomba. monte bocina y estopera y tuve lamentablemente que colocarle el mismo aceite que tenia (en venezuela conseguir aceite es conseguir oro) y completarlo con unos que cuando encontraba compraba y guardaba. resulta que ahora no quiere dar el 2do cambio, no movi varillaje ni vaccum el aceite llego a su nivel de full. mis opciones para que por favor me corrija y me oriente son: 1.- aceite contaminado trabo alguna valvula y 2.- quemo los discos del tambor de avance. disculpe que me extendí pero quería explicarle detalladamente para mayor entendimiento del caso. ahhh arranca perfecto y hace el primer cambio bien. una vez mas gracias por ayudar a tanta gente.

Respuesta de Fernando: Gracias Robert, si una verdadera verguenza mundial que el sr m--- que tienen por presidente con las reservas mas grandes del mundo en petroleo no tengan aceites, (y miles de cosas mas importantes, como aca maso menos ja ja) pero no es el tema, a ver, si sale bien en 1ra y pasa a 2da, y no pasa a 3ra y es una C6 eso es del vacuo, o fijate gobernadora, decime que paso con eso, saludos.
 
Enviada: May 13, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Nestor
Desde: Argentina
E-mail: Contacto
es una gran cherokee limited v8,la caja tiene tiene una falla que en ocasiones empieza a funcionar en segunda o tercera, podria orientarme en cuanto a costo de reparacion, desde ya muchas gracias.

Respuesta de Fernando: Nestor esas fallas son electricas y perifericas, controla con scanner, decime que codigos dio, o sacale los codigos dando contacto 3 veces rapido, decime que paso, saludos, o llamame asi te explico, gracias. 011-46480890/ o cel 1551443388.
 
Enviada: May 12, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Sergio
Desde: mexic
E-mail: Contacto
Buen día, tengo problema con la caja automática de mi auto Volkswagen Passat 1999 automático, tiro el aceite de la caja y comenzo a oirse un ruido que es constante. ¿Qué pudiera ser lo que está provocando el ruido?

Respuesta de Fernando: Sergio eso es seguro una caja ZF5HP19 de 5 marchas y Tiptronic, y motor V6 2.8 o 1.8T, lo que se rompe es la bomba de aceite, ya que se desgasta el lock-up del convertidor y este trabajando fierro con fierro larga mucho material que arranca el buje de la bomba y este daña el reten, y debe tener mas de 100 mil km o cerca de 200 mil, si estoy en lo cierto con todo, y si sos creyente dona a la pagina ja ja, a tus ordenes, generalmente solo se daña eso, si lo deseas te explico, como encarar, saludos, gracias.
 
Enviada: May 12, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ivan de jesus espinosa solorio
Desde: mexico
E-mail: Contacto
hol disculpa tengo una caja 01M de jetta A3 y tenia un problema que no hacia cambios y resulto ser la linea de los selenoides ahora cuando subo la caja tira aceite de la turbina le cambie el reten ya dos veces y no queda quisiera saber si me podria decir por donde va pense que la tenia mal alineada o se salia la turbina pero no es asi queda bien acoplada esta mal algo en la bomba o por donde va

Respuesta de Fernando: Ivan las cajas se montan con el convertidor en la caja no amurado al motor, si esta mal montada rompe el reten, o fijate el buje en la bomba, y si no esta doblado el cuello, o si tiene alguna fisura el convertidor en donde amura etc, decime que paso. saludos.
 
Enviada: May 12, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Oscar guzman
Desde: mexico
E-mail: Contacto
Hola buen día, tengo una quest 95, mi problema es que se convino anticongelante con aceite de transmision, me dijeron que hay que cambiar el radiador y afinar la caja, pero ahora me dicen que también hay que cambiar la turbina y bajar la caja y etc... Usted, que opina esta bien todo lo que me han dicho, y como en cuanto cree que me salga. Graciad

Respuesta de Fernando: Oscar primero anula la refrigeración original de la caja y colocale un radiador HAYDEN 4 o 5 para cajas, delante de los otros radiadores, drena todo el aceite contamunado por la refrigeracion salida de la caja, drenalo con DEXRON III de EEUU Valvoline Mobil etc, y colocale a nivel asi, de esa forma anda la caja, pero el agua desprende las fibras y demas daños dentro de la caja, lo ideal es sin duda reparar, pero la prueba te puede dar camioneta por un tiempo prudencial, fijate, decime si entendiste, saludos, garcias.
 
Enviada: May 12, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: manuel
Desde: chile
E-mail: Contacto
hola junto con saludar me gustaqria plantear mi problema . tengo una dodge ram 2500 con motor cummis 5.9 . el problema es que cuando paso de P" A D la camionera comienza a avanzar de inmediato apenas suelto el freno sale rapido y baja a los 5 metros a su estado normal. despues cuando freno cambio de directa a neutro la camioneta tiende a subir las RPM y baja raidamente pegando un tironeo . y me hace lo mismo cuando paso de neutro a reversa y reversa a neutro. la camioneta hace los cambio de marcha y no tengo perdida de potencia al momento de andar . el problema solo lo hace cuando esta detenida y quiero cambiar las marchas. se le cambio filtro y aceite es una caja 48re se agradece su respuesta .

Respuesta de Fernando: Manuel eso es una falla bastante tipica de las Ram, y aunque parezca mentira la mayoria de las veces solucione eso con solo reemplazar las baterias, estas (dos)se queman bastante pronto, o dependiendo de parte electrica etc, conseguile dos baterias que sepas que estan buenas y probala, alguna o las dos estan en corto, fijate mucho eso es un gran problema en estas camionetas y ademas te daña mas partes compu etc, fijate sacar bien sulfato etc, decime que paso, y colocale un scanner antes, te dara una falla en baterias o alimentacion de ecu etc, dona a la pagina y o por favor comentame que paso, saludos.gracias.
 
Enviada: May 12, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  396 397 398 399 400 401 402 403 404 405 406  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS