CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 13631 Número de páginas: 1364
<< Primero  |  < Anterior  |  396 397 398 399 400 401 402 403 404 405 406  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: jorge torres
Desde: chile
E-mail: Contacto
Hola, le cuento me compré un auto Marca Mazda,Modelo 626 año 1999, bueno hace unos dias empezó un ruido cuando pasa la primera y mientras se mantiene en esta, pero cuando pasa la segunda en adelante no tiene ningun ruido, tampoco cuando entra la reversa, no tiene ningún ruido.
Saludos Cordiales

Respuesta de Fernando: Jorge estimo eso es de planetario de esa marcha, fijate por ese lado, la caja se puede seearmar colocada y de paso controlas eso, o sacale el carter y fijate los restos que se encuantran en este o en el filtro, decime que paso. saludos.
 
Enviada: October 7, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: victor
Desde: estados unidos
E-mail: Contacto
hola, tengo problemas con una ford explorer 2002 8 cilindros mi problema es en el 4x4 cuandopucholos botone no me aparece la luz en el tablero como antes presiono auto , presiono hi , o slow y nada que puedo hacer porfa ayudameeee !!!!!

Respuesta de Fernando: Victor eso deberia ser un problema electrico, controla con scanner, o es de la compu que acciona el actuador de la reductora o es ese mismo actuador etc, decime que detecto el scanner, saludos.
 
Enviada: October 7, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: IVAN
Desde: ARGENTINA
E-mail: Contacto
HOLA, TENGO UN CHEVROLET CORSA 2008 LO COMPRE HACE 4 DIAS , CUANDO LO SAQUE DE LA CONCESIONARIA LO SENTI MEDIO RARO SACANDOLO EN PRIMERA ME RATONEA CUESTA SALIR LO TENGO QUE ACELERAR ,O CUANDO LO PONGO EN MARCHA ATRAS CUANDO HAGO MARCHA PARA ATARAS AHII VECES QUE ME SALTA Y SE PONE EN PUNTO MUERTO QUE PUEDE SER ?

Respuesta de Fernando: Ivan decime si es automatico o Easytronic, si es automatico es casi seguro dentro de la caja, de ser automatico deberia ser una caja Aisin 50/40, o informame bien eso el modelod e la caja, saludos, gracias.011-45679562/46480890/ o cel 1551443388.
 
Enviada: October 7, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: adrian
Desde: mexico
E-mail: Contacto
que tal, tengo una xtrail 2002, cuando la prendo todo esta bien pero al momento de pasarla a directo o en reversa vibra, de ante mano gracias espero respuesta

Respuesta de Fernando: Adrian eso es o de lock-up del convertidor, (solenoide/caja de valvilas o dentro del convertidor) o de alguna pata rota de caja y o motor, pero esto solo daria esa falla o en d o ern R raro en las dos, decime que paso,s aludos.
 
Enviada: October 7, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: alan
Desde: honduras
E-mail: Contacto
Desde: honduras
E-mail: Contacto

Respuesta de Fernando: Alan ese modelo estimo trae la compu de la caja al lado de la del motor, a los pies debajo de la alfombra del acompañante,decime que paso, saludos.
 
Enviada: hola lleve el carro a otro taller como me dijiste y salieron los mismos codigos ( P1750 Mechanical Problem in Hydraulic Control System of A/T Clutch Pressure Control Solenoid
Valve Assemblies A and B, or Problem in the Hydraulic Control System
P1751 Mechanical Problem in Hydraulic Control System of Shift Solenoid Valve B and A/T Clutch
Pressure Control Solenoid Valves A and B, or Problem in the Hydraulic Control System .
a otro dato que te puedo dar es que me queda encendiendo y apagando la luz de D que sera lo malo segun estos codigos.

en espera de tu gran ayuda y agradeciendote muchas gracias

Respuesta de Fernando: Buen dia Alan, muchas gracias por escribir, ese codigo no es lo que vos estas interpretando, segun me fije es un Honda 2000, son codigos genericos pero este tanto para Honda y Acura dan el mismo resultado, lo que tenes que hacer es cambiar o reparar la computadora o las que esten dañadas, es por ese lado el tema, no es de la caja ni solenoides de la caja, fijate computadoras y cableados etc, decime que paso,s aludos. gracias.

hola Fernando te agradesco por tu tiempo el problema que tu crees que sea seria la computadora principal de auto. en ese caso se tendria que cambiar la computadora

te doy las gracias por tu ayuda gracias
Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Marco antonio
Desde: Peru
Hola amigo disculpe tengo un problema con mi carro una jeep cherokee laredo 1987 , es inyectada , lo que pasa esque cuando voy se chupa y desnuevo vuelve a su normalidad , que me puede recomendar usted. Porfavor es urgente amigo le agradeceria mucho

Respuesta de Fernando: marco no entendi bien la falla, y decime si pusiste bien el año, 1987, de ser asi estimo es del motor el problema, solo se de cajas automaticas, disculpame, gracias, saludos.
 
Enviada: October 6, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Nancy Rokenbach
Desde: Argentina
E-mail: Contacto
Tengo una Mitsubishi Space Wagon glx Modelo 92. Tiene problemas en la caja automática. Funcionaba solamente la marcha atrás. Le cambiaron el filtro y el aceite de la caja. Se le hizo tren delantero y ahora anda pero arranca con dificultad y cuando ando a 75 u 80 Km/h., llega a 3000 revoluciones y no pasa el cambio. Me dijeron que debe estar trabada en segunda o en tercera. Nadie me da una solución. Socorro no se que hacer!!!!!

Respuesta de Fernando: Nancy esas cajas tinen sus detalles, si podes pasar por el taller (estamos en Floresta) podemos probar ciertas cosas en el momento asi te decimos que es o que debes hacer, el probar y demas es sin cargo, o llamanos, a tus ordenes, saludos, gracias. 011-45679562/46480890/ o cel 1551443388.
 
Enviada: October 6, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose avachez
Desde: venezuela
E-mail: Contacto
buenas lo felicito por la labor q realiza tengo un Ford laser 98 hace un año le hice la caja yo mismo y le monte el kit completo de repuestos absolutamente todo lo q se le podía cambiar a la caja, el motor no esta muy bien ya esta perdiendo compresión, desde q hice la caja me quedo con una falla q hace como si deslizara cuando le exigo también lo hace en las subidas cuando va agarrar la sobremarcha patina y las revoluciones suben a 3000 y a veces le pongo en d y no la agarra y cuando la agarra golpea esto si lo hace es a veces y estas fallas son cuando esta caliente el carro en plano trabaja bien desde q le hice la caja en baja hace sus cambios perfectos el problema esta en las subidas cuando le exigo q hace para agarrar la segunda y dezliza le agradezco mucho su ayuda ya q no se q pueda ser muchas gracias espero su respuesta

Respuesta de Fernando: Muchas gracias Jose, eso es o de cuerpo de valvulas o de la compu, son comlicados esos vehiculos la parte electrica, controla eso, y decime como le das el nivel a la caja, y como esta el estao de este, decime que paso, saludos.
 
Enviada: October 6, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: eduardo trejos
Desde: curico chile
E-mail: Contacto
hola fernando,tengo una duda con la caja 4l60e.no pasa los cambios 3 y d sola,pero salgo en 2 y cuando llega a 40 km le pongo 3 y anda bien luego le pongo d y anda bien.pero le pasa que derrepente le pongo 3 o d no marca el tablero y le bajo el cambio y marca-gracias

Respuesta de Fernando: Eduardo fijate por parte electrica, cableado, sensores de velocidad y hasa neutral switch o sea inhibidor de mrchas, decime que paso, saludos. Fijate el fusible.
 
Enviada: October 6, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Rafael
Desde: venezuela
E-mail: Contacto
tengo un hyunday exel 98 automatoco, le e cambiado el flanche 2 veces y lo a partido, pienzo que lo estoy colocando de forma incorrecta

Respuesta de Fernando: Rafael fijate el convertidor, el buje de la bomba, y mas que nada el motor puede ser la causa del problema, controla axial del cigueñal etc, decime que paso, saludos.
 
Enviada: October 6, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  396 397 398 399 400 401 402 403 404 405 406  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS