CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 15678 Número de páginas: 1568
<< Primero  |  < Anterior  |  419 420 421 422 423 424 425 426 427 428 429  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Carlos mena
Desde: Costa Rica
E-mail: Contacto
Buenas noches don Fernando de casualidad tienes el voltaje o los parámetros para configurar el potenciometro del rexton rx290 es año 2002 automático

Respuesta de Fernando: Carlos no poseo esa información. Proba regulandolo y a ver si se va la falla saludos. Disculpa.
 
Enviada: April 5, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Teodoro Rivas Huerta
Desde: Peru
E-mail: Contacto
Buenas tardes, agradecimiento por tener esta pagina que nos ayuda a los poseedores de este tipo de carros.Tengo un mitsubishi libero del 98 automatico, esta lento en el arranque y no ingresa a segunda luego de unos dos kilometros se normalizan los cambios, que podr{ia ser?

Gracias

Respuesta de Fernando: Gracias Teodoro. Eso es de falla eléctrica de la caja. Como ale un scanner y soluciona lo que este indique. Decime que paso. Saludos.
 
Enviada: April 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Juan Francisco D
Desde: Guatemala
E-mail: Contacto
Tengo un KIA RIO 2006 Caja Automatica, ayer le di marcha y ya no realizo el cambio pare y trate de poner reversa tampóco, lo apague espere luego lo volvi a encender y todo normal. Ha venido marcando el check in unos dias otros no. Hoy lo marco lo llege a que pasaran un scanner y me aparecio el siguiente codigo. "P0707 Sensor/Interruptor marchas cortas/largas - señal baja."

Me gustaria tener alguna informacion sobre el problema y saber donde ubicar dicho sensor. De manera que no se aprovechen de la situacion para repararla.

Gracias y benciones

Respuesta de Fernando: Juan eso me parece de filtro tapado de la caja. Fíjate eso. Y ese código jamás lo vi. Y no se que es esa descripción. Mañana me fijo que me dice el manual. Saludos. Gracias.
 
Enviada: April 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: NORKYS
Desde: VENEZUELA
E-mail: Contacto
HOLA AMIGO MIRA REPARE MI CAJA Y AHORA QUEDO CON UN RUIDO HORRIBLE COMO SI FUERA ALGUNA ROLINERAS DE LA CAJA PERO EL MECANCO DIJO QUE ES QUE LA BASE DE LA CAJA QUEDA PRESIONADA POR UN GOLPE QUE LE DIA AL BABERO O ENTRADA DEL COMPACTO NO ENTIENDO PORQUE YA TENIA ESE GOLPE Y LA CAJA NO HACIA RUIDO. ESPERO PUEDA ORIENTARME. GRACIAS

Respuesta de Fernando: Norkys eso es problema a esta altura del MECANICO. Vos le pagaste para que repare y demás. Fíjate que solución te da quien toco la caja. Seguro es una chapa entre caja y motor. Decime que paso. Saludos.
 
Enviada: April 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ROSY MIRANDA
Desde: MEXICO
E-mail: Contacto
hola¡¡¡¡¡¡ayuda tengo una camioneta explorer 2003 la mande a arreglar de la trasmicion y el mecanico la entrego aparentemente bien pero al cabo de un tiempo gotea el aceite .lo he regresado 4 veces por la misma falla y ahora dice k quiere mas dinero ...quiero pedirle xf que en lo que pasa por que no le queda bien. milgracias

Respuesta de Fernando: Rosy depende de donde pierda. Fíjate eso. Y no creo que corresponda que le des más plata. Ya que el reparo la caja. Decime donde pierde si podes. Saludos.
 
Enviada: April 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jesron de la cruz
Desde: guatemala
E-mail: Contacto
Tengo un suzuki forenza 2007 aveces cuando meto retroceso tarda en entrar y lo hace bruscamente marcandome en el tablero una X cuando lo regreso a directa lo hacer bruscamente pero en tercera velocidad para soluccionarlo lo apago vueve a funcionar correctamente cual sera el problema

Respuesta de Fernando: Jesron eso es de falla eléctrica. Colocale un Scanner y soluciona lo que este indica. Decime que paso. Saludos.
 
Enviada: April 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ismael
Desde: mexico
E-mail: Contacto
Tengo un jetta 94, le meto la velocidad ( D ) y entra bien la primera velocidad y la segunda, pero la tercera, cuando aceleró, pareciera como si no hubiera entrado y el motor se acelera demasiado hasta que desacelero y entra la velocidad, vuelo a acelerar un poco mas y pareciera como si la velocidad se soltara y desacelero y la velocidad entra. GRACIAS por la respuesta.

Respuesta de Fernando: Ismael eso es o de parte eléctrica o de caja de válvulas. Colocale un scanner y decime que paso. Pero si nada sucede con eso es dentro de la caja. Ya que eso es una caja 01M. Decime que paso. Saludos.
 
Enviada: April 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Irving
Desde: mexico
E-mail: Contacto
buenas tardes, tengo un MAZDA 626 motor 2.0 de 4 cilindros, y la transmisión se calienta en tramos largos,se ha hecho cambio de transmisión, se ha cambiado selenoides, filtro. y la falla sigue igual. agradezco su ayuda.

Respuesta de Fernando: Irving eso es o de convertidor dañado o fíjate de reformar la refrigeración de la caja. Anula lo original y colocale un radiador para la caja HAYDEN solamente. Decime que paso. Saludos.
 
Enviada: April 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Tanya
Desde: Argentina
E-mail: Contacto
Tengo un VW Vento del96 con caja de sexta.
Cuando trato de pasar a segunda o a cuarta las revoluciones aumentan mucho y la velocidad no.( no entra el cambio), luego disminuyo la velocidad y trato de intentar de nuevo hasta que entra.
Además de eso que al meter algunos cambio el auto hace como un tironeo.
En el taller me dijeron que el aceite estaba hecho un barro,que debian cambiarlo, pero que aun así no me aseguraban que el auto ibaa quedar bien. Y sino debia cambiar la caja.
Es así realmente o puede haber otra opción?
Ustedes hacen reparaciones de este tipo? Dónd están ubicados?

Respuesta de Fernando: Tanya decime si es automatico o caja manual, si es automatica no hay problemas nosotros las reparamos, pero si es mecanica solo puedo recomendarte un poco que hacer y demas, llamanos, gracias, saludos, 011-46480890/ o cel 1551443388-
 
Enviada: April 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: wilmer flores
Desde: venezuela
E-mail: Contacto
hola sr.fernando si puede ayudarme mande a reparar una caja 4l60e de blazer 2000,le cambie hasta el cuerpo de valvula,cableado sensor pare neutro,tarjeta tr, carcaza, turbina, master kid todo,xq anteriormente se me quemo y presenta la falla que no arranca en primera,y a veces no reconoce el drive, en subida no tiene fuerza, y no pasa de 80km/hora las revoluciones en 3000 la he llevado a 4500 y no cambia, cuando esta en drive las revoluciones bajan de 2500 a 1500 constantemente la escanearon, recetearon y salio el pareneutro, lo tiene nuevo y falla igual los mecánicos ya ni saben y dicen que es la computadora la saque del taller y hago los cambios manuales y estoy chequeando el aceite su color y olor,agradeciendo su orientación,gracias.

Respuesta de Fernando: Wilmer eso es de COMPU sin duda o sensor de velocidad de la caja. Proba eso. Decime que paso. Saludos.
 
Enviada: April 4, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  419 420 421 422 423 424 425 426 427 428 429  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS