CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 12693 Número de páginas: 1270
<< Primero  |  < Anterior  |  432 433 434 435 436 437 438 439 440 441 442  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Yasser
Desde: Guatemala
E-mail: Contacto
buenas tardes,mi consulta es: tengo un Volkswagen jetta 99, se le cambio el arnes que va a los celenoides porque estaba dañado, ahora al momento de encenderlo y poner retroceso(R) no avanza, las demas velocidades si, me dijeron que era la computadora o la caja, pero ya no se que hacer!
saludos

Respuesta de Fernando: Yasser decime si es una 01M la caja, de ser asi decime si antes andaba la reversa, y de ser esa caja probaria desconectando la ficha de solenoides a ver si da reversa, luego cambiaria por una caja de valvulas que tengas la seguridad que da para atras, para probar, y proba solenoides, y si persiste y si tiene mas de 170 mil km podria ser dentro de la caja los discos solo de reversa, decime que paso, saludos.
 
Enviada: June 18, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jason Gutierrez
Desde: Guatemal
E-mail: Contacto
Don Fernando feliz tarde, queria consultarle, tengo un mazda protege modelo 2003 automatico, que pierde fuerza cuando va en subida y toma fuerza nuevamente cuando lo apago y lo vuelvo a enceder, ya le cambiè el filtro de gasolina y varias cosas mas relacionadas al filtro de aire pero no mejora, pero mi pregunta es: puede tener alguna relaciòn con la caja??? por cierto hace unos dias estaba marcando O/D pero ya no encendiò nuevamente la luz.

Respuesta de Fernando: Muchas gracias Jason, si marco la luz de O/D OFF titilando o algo eso indica falla electrica de la caja, y esta podria quedar en emergencia y eso es solo 3ra velocidad y explicaria la falla que comentas, decime que paso, colocale un buen scanner, saludos.
 
Enviada: June 18, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jorge
Desde: mexico
E-mail: Contacto
mi jetta 2002 automatico solo alcanza 120 km/h llega hasta 4000rv/m apenas me repararon la caja

Respuesta de Fernando: Jorge podria ser de emergencia electrica de la caja o algo electrico del vehiculo y la deja en emergencia que es reversa y 3ra, colocale un scanner y soluciona lo dañado, decime que paso, saludos, y si es una caja 01M de 4 marchas o de 5 etc, saludos.
 
Enviada: June 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: pris
Desde: mexico
E-mail: Contacto
don fernando buenas tardes desde chiapas,mexico, disculpe la molestia,mi cmta. americana automatica motor 3.3. 6 cil. mod.93., perdio potencia cuando esta frio, enciende normal, no hace otro cosa mas que cuando voy en camino va perdiendo potencia hasta que se queda parada, le acelero y no avanza, me dijo un mecanico que es la caja de veolcidades que los discos que hay que cambiarlos o comprar una caja de medio uso, ud. que me recomienda. DIOS LO BENDIGA.

Respuesta de Fernando: Pris muchas gracias, creo que nada que ver, es la primera vez que se asocia una falla de motor a la caja de esa manera, fijate bomba de nafta, filtros de este circuito, filtro de aire etc, y hasta detalles importantes de motor, si fuese la caja en Neutro o Park en ese momento deberia el motor quedar en marcha perfecto y acelerar, decime si pasa esto, saludos.
 
Enviada: June 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Isaid Marquez
Desde: Mexico
E-mail: Contacto
Buen dia

Tengo un problema con un dodge stratus modelo 2000 lx motor 2.4 lt DOHC 16 valvulas,hace como un mes el auto le cuesta arrancar en frio y mantenerese en ralenti,es decir para lograr arrancarlo hay que acelerar un poco lo que no es normal ya despues de que toma su temperaura normal el auto arranca normalmente,le cambiamos filtros,bijias, lavamos inyectores, filtro de gasolina y el carburador con carbu clean,como no quedo y tenia la misma falla mi mecanico actual sugirio adaptar una pequeña calza de milimetros en donde va el chicote del acelerador de tal forma que la momento de arracar diera las revoluciones necesarias para mantenerse encencido por lo cual el carro enciende pero permanence en inas 1200 rpm, lo que hace que andando el carro se acelera y presente problemas a la caja de velocidaes al hacer los retroceso de 2da a 1ra el carro se acelera y despues patea el cambio para regresar a primera, me recomiendan que quite esa adpatacion al chicote del acelerador???? puede dañar mi caja de velocidades??? el auto ya no lo movi.

Respuesta de Fernando: Isaid y lo ideal es que regule a lo normal el motor, 800 rpm mas o menos, ya que esa reforma le indica a la compu que esta acelerado, los golpes terminaran dañando algo de la caja o transmisión, decime que paso, saludos.
 
Enviada: June 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: JROBLES
Desde: MEXICO
E-mail: Contacto
Buen dia.. tengo un stratus 2003 automatico, el problema que tengo es que cuando necesito rebasar en carretera o cuando requiero mayor velocidad obviamente las revoluciones tambien se incremetan. el caso es que al hacer esto el carro empieza a oler a quemado como cuando huele a balatas despues de un ratito se quita el olor pero sucede cada que acelero mi auto.
espero y agradesco sus comentarios

Respuesta de Fernando: No creo sea de la caja, en tal caso controla aceite el nivel en marcha y P la palanca, o estado del filtro, y refrigeracion de la caja, pero nada me indica sea de la caja el olor y demas, disculpame solo se de cajas automaticas, saludos.
 
Enviada: June 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Roxxy
Desde: mexico
E-mail: Contacto
toyota previa 91 despues de 30 minutos la reversa entra de golpe....es la caja pero como cuanto costara la reparacion

Respuesta de Fernando: Roxxy controla el estado del filtro, y nivel de aceite en marcha y P, y sino controla cuerpo de valvulas, si no es nada de eso podria ser dentro de la caja pero raro, esos golpes de presión en una caja Aisin suelen responder solo a cuerpo de valvulas, saludos. Decime que paso.
 
Enviada: June 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: leo
hola tengo una Dakota 4x4 modelo 98 el problema es la tardanza en los cambios de velocida

Respuesta de Fernando: Leo fijate primero parte electrica(periferico de la caja) o sea con scanner, o sino anda probando con tester y demas, y si persiste podria ser de cuerpo de valvulas, o fijate la regulacion del cable de rebaje de la caja al motor, (mariposa admisión) esto se denomina kick-down, o dentro de caja de valvulas, o compu etc, decime que paso, saludos,.
 
Enviada: June 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: angel
Desde: guatemala
E-mail: Contacto
tengo un mazda 3 automatico mod. 07, tengo un problema porque el retroceso no entra en la caja solo para adelante.

Respuesta de Fernando: Angel decime si es de 5 marchas, pero es normal que esas cajas traigan un solenoide para la reversa, de ser asi se encuentra en la caja de valvulas este solenoide, proba desconectando enchufe de solenoides desde la caja y si fuese de solenoides deberia de traccionar para atras, descarta eso, ya que no te lo indica el scanner como falla electrica, decime que paso y modelo de la caja, de nos er eso deberia dser dentro de la caja, decime que paso, saludos.
 
Enviada: June 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose i. martinez
E-mail: Contacto
buenos dias tengo una grand caravan 1996 motor 3.3 ayer llegue a casa la apague todo normal mastarde la quise encender y no quiso la cosa es que el selector de la transmision no marca parking ni neutral que podra ser alguien me podria orientar

Respuesta de Fernando: Jose esa caja es una A604, y trae ese sensor arriba del cuerpo de valvulas, se suele dañar, fijate bien la ficha que esta sobre la caja, a ver si esta haciendo mal contacto, o sucia, decime que paso, colocale siempre un scanner para no perder tiempo, saludos.
 
Enviada: June 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  432 433 434 435 436 437 438 439 440 441 442  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS