CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 11655 Número de páginas: 1166
<< Primero  |  < Anterior  |  505 506 507 508 509 510 511 512 513 514 515  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: enrique
Desde: venezuela
E-mail: Contacto
Te felicito amigo tremenda ayuda le das a tus lectores. Mi pregunta es que significa codigo 62 de una toyota autana 2005. Falla de la caja. Es inyeccion gracias mi pana espero tu respuesta

Respuesta de Fernando: Gracias a vos Enrique, no me figuran esos codigos, fijate que debe ser con letra P adelante de powertrain o sea motor o caja y cuatro numeros despues, o sea (P0700/P1453) etc, decime que detecta con un scanner generico al menos del tipo OBD2, saludos, gracias y disculpa.
 
Enviada: January 3, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: walter
Desde: argentina
E-mail: Contacto
hola,queria hacerte una consulta,mira estoy por comprar un renault 18 break modelo 92 tiene rota la caja automatica quisiera saver cuanto sale el arreglo de la caja automatica o cuanto valdria poner una caja nueva.gracias por atender mi consulta.saludos

Respuesta de Fernando: Buen dia Walter, en esos casos lo mejor es ver que estado esta y demas detalles, son cajas muy caras, y lo determinante es parte electrica como compu y demas componentes, asi como el modulador de vacio, si esta barato compralo, y te controlamos la caja sin compromiso y objetivamente, de ser un desastre podes colocar una mecanica sin problemas, a tus ordenes, saludos. 011-45679562/46480890/ o cel 1551443388. gracias.
 
Enviada: January 3, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: luis marquez
Desde: mexico
E-mail: Contacto
buen dia saludos mi vehiculo es un altima modelo 2000 americano y ultimamente he notado que cuando lo paso de parking a d demora para entrar es como si estuviera neutral y cuando entra se acelera y al parecer huele a aceite quemado eso paso despues de hacerle la afinacion el motor es 2.4 y en el tablero me marca servicio al motor pronto saludos bye

Respuesta de Fernando: Luis sacale a la caja el carter, y saca el filtro y abrilo con cuidado de ser necesario y lava bien, arma todo y dale el nivel en marcha y P la palanca, decime que paso, asi vemos que sigue.
 
Enviada: January 3, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: carlos
Desde: mexico
ola buenas nocahes tengo un problema con un mazda 626 llegue en la noche lo estacione al dia siguiente lo arranque y ya no aplica ninguna velocidad y su nivel de aceite esta bien

Respuesta de Fernando: Carlos eso es o de filtro tapado, o de caja de valvulas (medio raro pero factible) o rota alguna parte de la bomba de aceite de la caja, o convertidor, fijate si despues de estar bastante detenido medile el aceite, y al darle marcha si baja la medida, decime que paso, saludos.
 
Enviada: January 3, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jhonattan B.
Desde: Venezuela
E-mail: Contacto
Buenas espero que pueda ayudarme, tengo un ford laser y cuando enciendo el carro se enciende la funcion hold y el carro se acelera, yo hace poco le cambia la caja ya que con la anterior caja pasaba lo mismo pero al contrario el carro perdia fuerza, ya no se que hacer por favor si puede ayudarme. Gracias..

Respuesta de Fernando: Jhonattan eso es de parte electrica y periferico de la caja, controla con un buen scanner y decime que detecto de falla electrica este, saludos.
 
Enviada: January 3, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jaime peña
Desde: Mexico
hola don fernando antes de todo ledeseo lo mejor en este año 2013 y espero me pueda usted ayudar, tengo una camioneta ford clud wagon econoline motor 7.5 .el problema es q empeso d pronto adar cambios muy bruscos pateaba muy feo le desconecte la bateria y la bolbi a conectar y la falla desaparecio asi paso como una semamana aciendome los cambios muy bruscos pero le desconectaba la bateria se la bolbia yo aconectar y la falla desaparecia pero aora sige dando cambios muy bruscos y yano se le qito la falla ni desconectando la bateria y d pronto ya no quiso acer los demas cambios es decir nadamas cambia d primera asegunda y los demas cambios ya no los ace m dicen q le faltan otros 2 cmbios por acer por qe es d 4 marchas m dice el mecanico q son los discos y q tienen q reparar la caja antes de todo le hicieron afinacion y sigio qedando igual la rebersa le entra bien solo q al meterle la velocidad se abienta tantito espero m pueda ayudar y decirme si el problena es interno q es lo q le paso o q puedo acer de antemano muchas gracias y saludos.

Respuesta de Fernando: Muchas gracias Jaime y mis mejores deseos de parte mia para vos y los tuyos, bueno ese mecanico solo quiere sacarte plata, y bastante creo, el problema no es de discos de la caja ni nada interno, estimo que la caja es una E4OD o similar, y el problema es de pack de solenoides o de cuerpo de valvulas o demas parte electrica de la caja(todo lo electrico es periferico) como sensores de velocidad, inhibidor de marchas, sensor de temperatura y demas componentes, lo primero que tenes que hacer es colocarle un buen scanner, este te indica que esta malo, decime que paso, los golpes en reversa y la falta de marchas te indican falla en parte electrica, y debe estar titilando la luz de O/D OFF del boton de la palanca de cambios, y si esta luz no anda soluciona primero eso, teneme al tanto de lo que paso, y dona a la pagina si te hice ahorrar unos cuantos pesos y dias sin la chata, saludos, gracias nuevamente.
 
Enviada: January 2, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: marcelo
Desde: chile
E-mail: Contacto
Hola, tengo un hyundai elantra y tiene varios problemas consume toda el agua no pasa bien los cambios se calienta muy rapido la compresion esmuy mala

Respuesta de Fernando: Marcelo controla bien lo del motor, de motores mucho no se, pero eso puede estar complicando lo de la caja, colocale un scanner a ver que detecta de parte electrica de caja y motor, decime que fallas le notas a la caja una vez que soluciones los problemas de motor, saludos.
 
Enviada: January 2, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: diana
Desde: colombia
E-mail: Contacto
holaespero que me ayudes tengo una blazer año 95 lo que que se quedo sin reversa y ademas sonaba al cojer los cambios la lleve al mecanico le hicimos la reparacion cambiamos discos y todo lo que trae el kit pero ahora funciona la reversa y hacia delante arranca en 3 y ni suelta los cambios ni los coje quedo solo en 3 por lo consiguiente arrnca sin fuerza porque no arranca en 1 pero al cojer velocidadtampoca pasa a 4 te agradesco tu colaboracion

Respuesta de Fernando: Como estas Diana, espero que bien, por el lado de la caja no te preocupes demasiado ya que lo que me indicas es solo de parte electrica de la caja y eso es periférico o sea no requiere que se desmonte la caja, colocale un buen scanner, y que controle fusibl de la caja, o relay, o conecciones y demas detalles, un scanner te ayuda bastante, podria ser de algun solenoide, decime que paso, saludos.
 
Enviada: January 2, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: kaarmaiy
Desde: mexico
quiero saber por que no entran las velocidades en un century limited al poner cualquier velocidad se queda parado la única que agarra es la reversa el carro es automático

Respuesta de Fernando: Kaarmaiy como estas, decime el año del Century o si es de 3 marchas la caja, de ser asi es sin duda del forward dentro de la caja quemado, esto suele suceder por utilizar con poco aceite, yo las suelo reparar colocadas, decime que paso y que caja es, saludos.
 
Enviada: January 2, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jesus
Desde: mexico
E-mail: Contacto
hola, tengo una voyager 98, cuando calienta en un tiempo aprox de 40 min, la caja de velocidades comienza por no hacer cambios disminuyendolos de 4 a 3 a 2 y solo se queda en primera o si acelero mucho solo me canbia a 2, cuando empieza esta falla me prende el foco del servicio, cuando pasa un determinado tiempo y la transmicion se enfria los cambios los lleva de manera normal pero al calentarse se presenta la falla nuevamente. le agradeceria su ayuda y que puedo hacer?

Respuesta de Fernando: Jesus sacale el carter de abajo de la caja y cambiale el filtro y aceite, colocale ATF+4 de Valvoline o de EEUU bueno, decime que paso, dale el nivel en marcha y P la palanca, saludos.
 
Enviada: January 2, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  505 506 507 508 509 510 511 512 513 514 515  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS