CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 12696 Número de páginas: 1270
<< Primero  |  < Anterior  |  505 506 507 508 509 510 511 512 513 514 515  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: jairo
Desde: chile
E-mail: Contacto
tengo hyundai sonata 96, tiene problema de partida con el arranque y selcha. al darle arranque suena muy feo como que rrasca algo, y cambie arranque y selcha, pero selcha usada pero en buen estado, y sige con el ruido feo.

Respuesta de Fernando: jairo a veces tenes que aflojar e ir ajustando para que se acomode el arranque, o ajustalo bien alejado, o modifica un poco los orificios, desde ya que algo no esta bien, o no es el bendix o corona etc, fijate de ajustarlo corrido como te comente, y esas cajas traen la corona soldada al cuerpo del convertidor, saludos.
 
Enviada: April 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: sergio
Desde: mexico
E-mail: Contacto
excelente pagina! tengo una pick up chevrolet c10 1968 y en el indicador hay despues del drive las sig letras:L1 Y L2 k significan?? y ahora la 2da: cuando en drive esta no hace los cambios y al hacerlo desde L1 y luego L2 y luego drive si los hace; k pasa kn la caja?? gracias por la atencion

Respuesta de Fernando: Muchas gracias Sergio, L es de Low seguro baja, y si no hace de manera automatica las marchas y dependiendo de que caja sea eso es de cable de rebaje o kick down que acciona a la caja, o valvula de vacio si es que trae (vacuo) o de gobernadora en la cola de la caja, decime si es una 200/ 350 etc, TH el modelo de la caja, saludos.
 
Enviada: April 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose
Desde: mexico
E-mail: Contacto
buenas tardes, tengo un cadillac 94 concours y tengo un problema con el no hace los cambios pone uno drive empieza avanzar pero despues de llegar a 60 u 80 ya no se siente que avanza se oye el puro motor, los mecanicos dicen que es la transmision, pero el escaner dice que es selenoide a y c pero que tienen que bajar el motor por que esta arriba, es probable que cambiando esos selenides se arregle la falla, ahora al escanear el auto decia que no habia comunicacion, eso ya se reparo cambie la computadora y listo ya entra el escaner, pero deveras ayudenme tengo mucho tiempo con el problema y todos dice una cosa u otra pero no han dado con el problema, de antemano agradesco su tiempo muchas gracias.

Respuesta de Fernando: Jose eso es electrico sin duda y periferico de la caja, o sea no hay que bajarla, decime si es traccion trasera o delantera, o que modelod e caja es, me suena a una 4T65E o similar, decime que paso, fijate caja de valvulas y los solenoides. saludos, decime que paso.
 
Enviada: April 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: martin jimenez
Desde: mexico
E-mail: Contacto
tengo una ford explorer 2000 americana trasmision automatica y el problema es q al arrancarla desde parking
y querer mover la panca de velocidades esta se pone muy dura y no entran los cambios porlo q tengo q arrancarla desde neutral y ahi ya se puede mover la palanca que es lo q tiene porq medicen q puede ser un sensor si es asi donde esta ubicadp para poder cambiarlo
Mensaje 1 de 1 (0

Respuesta de Fernando: Martin eso es de la columna de direccion, no es de la caja, desconecta el cable que entra en la caja a ver si mueve bien y decime que paso, saludos.
 
Enviada: April 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: eduardo
Desde: mexico
E-mail: Contacto
disculpa la caja d mi carro arranca en segunda el carro es un cadillac devill 2001 tambien quisiera saber en donde esta el arnes para poder escanearlo

Respuesta de Fernando: Eduardo asi es la falla es electrica, y periferica de la caja, el conector OBD2 esta debajo del tablero seguro, fijate esos modelos no hay aca, saludos, decime que estaba fallando.
 
Enviada: April 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: claudio
Desde: chile
E-mail: Contacto
hola amigos mi problema es el sigiente tengo un mitsubishi pajero año 93 automatico con problemas que no le entra la cuarta pasa las 3000 rpm y no entra la cuarta ojala me respondan gracias

Respuesta de Fernando: Claudio decime si la caja es Aisin, de ser asi o la que sea es electrico el problema, controla con scanner, o controla todo con tester y un buen electricista, saludos.Puede ser tambien de sensores de temperatura de motor o de caja, saludos.
 
Enviada: April 17, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Ruben Fernandez
Desde: Chile
E-mail: Contacto
Hola !! Tengo una Pick Up Mazda BT50 2008 Automética 4 x 4 con 120000 Km
Lamentablemente por ignorancia, no de ha cambiado el aceite de la caja automática. A veces produce un golpe al cambiar de velocidad, esto pasa entre la 2da. y 3ra. Pensé en cambiar el aceite, pero He consultado por telefono a centros de reparación de cajas automáticas y 2 de ellos me han dicho, que ahora no cambíe el aceite, ya que es peor y va a durar muy poco tiempo, que lo use asi hasta que empeore ó haga un service integral, con un costo de mas de u$s 2000. Será esto asi ???
Que me recomiendas. Gracias por tu respuesta.
Ahh! ne ab dicho que este vehículo viene con una caja Ford y puede ser ya que hay una camioneta de esa marca que es igual. Saludos

Respuesta de Fernando: Ruben decime si la caja es una CD4E, de ser asi lo del cambio de aceite va relacionado con el estado del que esta en la caja, o si es de mala calidad, si es bueno no pasa nada, lo del golpe es seguro de algun problema electrico, controla eso y decime que paso, saludos, colocale scanner, y dale el nivel a la caja siempre en marcha, colocale siempre aceite de EEUU. saludos.
 
Enviada: April 16, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: raul mtz
Desde: mexico
E-mail: Contacto
Mi carro se fuerza al acelerar y se tardan en entrar los cambios es un neon 97

Respuesta de Fernando: Raul esa caja es de 3 marchas, de ser asi el problema esta en gobernadora y cuerpo de valvulas, accedes a todo esto por el carter de abajo, destraba todo, decime que paso, saludos, afloja el cable de rebaje sobre la caja Kick-down. saludos.
 
Enviada: April 16, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ROBERTO DIAZ
Desde: MEXICO
E-mail: Contacto
BUENAS TARDES DON FERNANDO,LE AGRADESCO INFINITO SUS COMENTARIOS, DE HECHO COINCIDE CON LA CONSULTA QUE LE HICE ACE ALGUN TIEMPO, TRABAJARE ESA PARTE,POR OTRO LADO DON FERNANDO,UN MECANICO ME COMENTO QUE EL PROBLEMA ES INTERNO CON ALGUNA FUGA INTERNA O EL TAMBOR O PLATO FRACTURADO ,DE CUALQUIER MODO SE LO COMENTO PARA CONOCER SU OPINION,SALUDOS CORDIALES

Respuesta de Fernando: Roberto disculpame pero no recuerdo la consulta anterior, en un caso asi copiala para tener todo el hilo de la consulta, gracias, saludos, a tus ordenes.
 
Enviada: April 16, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jesus perez
Desde: mexico
E-mail: Contacto
que tal buen dia, primero lo felicito fernando por tan buena pagina, se que ya pasaron varios años desde que contesto la ultima pregunta, pero ojala y pudiera responder esta, tengo un altima 2005, 3.5, este carro tiene solo 67ooo millas, me funsionaba bien pero recorri recien 200 km y primero cuando meti la reversa como que trono algo pero despego normal, y al dia siguiente en el regreso venia una velocidad de 150 km promedio las revoluciones descansadas menos de 3000 en todas la velocidades pero luego cuando pare para incorporarme a otra autopista tube que parar y al meter primera el coche como que se atonto pues en primera subio hasta casi 5000 revoluciones tuve que soltarle un poco y ya despues hizo el cambio no se si fue porque era subida pero no muy empinada, despues me pare a hechar gas y despego en plano bien la primera aunque lo senti poco mas pesado de lo normal las demas velocidades ni se siente el cambio todo lo demas funsiona bien pero checando el aceite de la caja ya en mi cas lo note cfesito, no huele mucho a quemado digo no soy esperto pero el olor aun es dulce, no se si estara empesando a fallar la caja o que sera, como dato adicional la zona donde me encontraba estaba como a 34 grados la temperatura ambiente y traia el clima encendido.

desde ya gracias por su atencion y apoyo de su profesional opinion

Respuesta de Fernando: Gracias Jesus, todos los dias respondo ja ja, seguro viste una pagina de las viejas, lo que me detallas es de parte electrica la falla, colocale un scanner y decime que falla detecto este, lo electrico es periferico de la caja, y el aceite se reemplaza cada 30 o 40 mil km saludos, gracias.
 
Enviada: April 16, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  505 506 507 508 509 510 511 512 513 514 515  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS