CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 13864 Número de páginas: 1387
<< Primero  |  < Anterior  |  541 542 543 544 545 546 547 548 549 550 551  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Javier
Desde: Guatemala
E-mail: Contacto
Estimado, quisiera hacer una consulta. Tengo un volvo 460 glt mod'96, me da problemas al dar marcha en retroceso ya que sin acelerar se mueve despacio pero solo acelerar da un golpe fuerte!, hace algunos días he comenzado a notar ese mismo golpe no tan fuerte pero en marcha adelante al estar en camino empinado. También en carretera he notado que pierde velocidad y luego sin soltar el pedal acelerador de repente se recupera la velocidad pero de una forma como que algo patinara dentro. Quisiera tener alguna idea de lo que pueda estar pasando y agradecería mucho su orientación. Salud.

Respuesta de Fernando: Javier necesito que me indiques el modelo de la caja, sin duda es Aisin de Japon (Toyota) pero decime el modelo, a ver si encaras por filtro y demas partes como caja de valvulas etc, decime eso, saludos.
 
Enviada: June 27, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: nancy garcia
Desde: México
E-mail: Contacto
Mi neón 2005 automatico prende pero al meter el drive o la reversa revoluciona muy poco o aunque acelero de plano se muere que puede ser

Respuesta de Fernando: Nancy primero colocale un buen scanner, eso te dara una idea, y podes controlar el nivel de aceite, en marcha y P la palanca, o tambien el estado del filtro, decime que paso, saludos.
 
Enviada: June 27, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: fco javier perez
Desde: mexico
E-mail: Contacto
tengo un topaz 90 automatico cuando meto velocidad d al arrancar no tengo problema cuando acelero patea un poco pero si acelero como que vibra el carro pero si no acelero fuerte nada mas se siente el cambio pero un poco fuerte el mecanico me dijo que la caja ya anda mal pero sin embargo de lo que vibraa me dijo que hay que cambiar unos brazos que van asia la caj y se quitaria y que dejara que la caja se fuera deteriorando mas para asi poder ajustarla y es la duda que tengo sera sierto

Respuesta de Fernando: Javier la vibracion es de la caja, de desgaste seguro, los tensores o soportes pueden agrandar el tema pero nada mas, fijate el filtro de la caja saca el carter de abajo y limpia o cambia el filtro segun corresponda (esos se lavan casi todos son de maya de alambre) y la vibracion si es para adelante y tanto en D como en L o 1ra de fuerza, eso es del forward, mas si en reversa trabaja bien sin vibración, decime que paso, saludos. Dale el jivel a la caja en marcha y P la palanca.
 
Enviada: June 27, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jorge
Desde: Chile
E-mail: Contacto
Hola, buenas noches. engo una montero corto año 2005 v6 3.8, y al pasar de 2 a 3 pega un golpe, a mas velocidad, mas se siente. Quisiera saber su comentario. Muchas gracias.

Respuesta de Fernando: Jorge eso es de parte electrica o a lo sumo de caja de valvulas dependiendo de que modelo de caja sea, si podes indicarme eso genial, y decime que detecta un buen scanner conectado en la camioneta, controla caja motor todo, saludos, deciem que paso, dona a la pagina, gracias.
 
Enviada: June 27, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: mair
Desde: usa
E-mail: Contacto
ME URGE SU AYUDA,HACE UNOS DIAS LE PUSE UN ACEITE AMI TRANSMISION,PORQUE LE FALTAVA. DESPUES DE ESO MI CARRO YA NO QUISO DAR RETROCESEO,Y MEDI CUENTA QUE ESTAV BAJO DE NUEVO,QUE TENIA UN PEQUENO LIQUEO,FUI AL AUTOZONE A COMPRAR OTRO,PARA LLENARLO,LE PREGUNTE DOS VECES AL VENDEDOR SI EL ACEITE ERA CORECTO,EL QUE ME ESTAV VENDIENDO, PORQUE HACIA DOS DIAS ME ABIAN VENDIDO OTRO DIFERENTE,COMPRE DE NUEVO EL QUE EL ME DIJO QUE ERA CORECTO Y LLEGANDO ACASA LE SAQUE EL ACEITE QUE AVIA PUESTO DOS DIAS ANTERIOR,PENSANDO QUE MI CARRO ENTRARIA LA REVERSA PERO NO FUE HACI,SIGUIO IGUAL APESAR DEL CAMBIO DE ACEITE,MI CARRO ES UN MAZDA PROTEGE 96 Y YA CON ESTA SON DOS TRANSMISIONES QUE LE CAMBIO,POR EL MISMO PROBLEMA
AGRADESCO SU AYUDA QUE ME DE UNA IDEA QUE PUEDE ESTAR PASANDO YA HOY LO LLEV AUN REVISION Y ME DIGERON QUE PODIA SER LA BANDA,O UNOS DISCOS PERO NO ESTAVN SEGUROS QUE PARA ESO TENIAN QUE ABRIR LA TRANSMISION.

Respuesta de Fernando: Mair es complicado, en casos ya medio manoseados y demas, si ya cambiaste como 2 cajas, tenes cajas de sobra para hacer lo que sea, esa caja no trae banda para reversa, pero si discos y bastantes funciones, decime exacto el modelo de la caja, pero sin duda hay que desarmar para ver o al menos controlar el filtro si tenes acceso si se tapo o algo, y veo que mucha garantia del trabajo no te dan, decime mas detalles, saludos.
 
Enviada: June 27, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Emil Reyes
Desde: venezuela
E-mail: Contacto
buenas noches tengo un monza automatico porque para que haga los cambios tengo que soltarle el acelerador igual la sobre marcha

Respuesta de Fernando: Emil eso es depende de la caja que tenga, si es una con cable de rebaje (kick-down) que va de la caja al motor, al carburador o mariposa de admisión, aflojale ese cable, o regulalo a tu gusto, si es electronica es de potenciometro, o sensores de velocidad etc, en ese caso empeza colocandole un scanner, decime que paso, y el modelo de caja, año o algo, saludos. dona si podes a la pagina, gracias.
 
Enviada: June 27, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Ricardo Martinez
Desde: Mexico
E-mail: Contacto
Hola, Tengo un Jetta 97 automatico y se le reparó la transmisión, pero ahora el problema es que de repente se quedó parado y ya no pude moverlo, me comenta el mecanico que es el arnes de solenoide el que envía los cambios a la transmisión, me cuesta $2000 será eso??

Respuesta de Fernando: Ricardo eso es una 01M y si se daño el arnes eso igual quedaria traccionando en 3ra y reversa, o sea debería dar para adelante y atras, si no mueve es una cagada que se mendo el que la reparo, fijate si le pusieron grasa al diferencial, se suelen olvidar y se suelda piñon y corona, decime si lo podes empujar o sea si corre libre, saludos,d ecime que paso.

Hola Fernando, primeramente muchas gracias por la respuesta, mira lo traje aprox 1 mes y de pronto un dia empece a batallar y lo movi manual pero ahora como comento ni para un lado ni para otro, el comenta que es el arnes porque ya no lo pude mover para nada, me dicen que ya con eso no tendre problema, será?

Respuesta de Fernando: Ricardo desconectalo al arnes y tiene que trabajar perfecto para atras y adelante o algo, si el arnes de los solenoides el cual adermas trae el TOT sensor de temperatura deja de traccionar a la caja automatica 01M, en ese caso largo y me pongo una verduleria ya mismo, con todo respeto de los señores verduleros, decile al mecanico que se ponga las pilas, eso es dentro de la caja o raro pero hasta cuerpo de valvulas, decime que paso, saludos.Gracias.
 
Enviada: June 27, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: sebastian
Desde: chile
E-mail: Contacto
ola don fernando gracias por su ayuda en este tema d las cajas,yo le consulte por mi jeep mitsubishi montero v6 3500 caja aisin (30 40 le) con problemas en velocidad baja,le comentaba k a menos de 61kxhora se enciende la luz de temperatura d caja y tiende a apagarse al llegar a algun semaforo , ami pareser es como si tubiera problemas d embriage ,mi consulta es k tengo la caja desarmada y compre un kit de reparacion para esta caja con todo los discos y demas repuestos ademas voy a instalar otro radiador de aceite como usted me recomendo.pero le comento k ise el escaner y me dijeron k era problemas alguna electrovalvula y al revisarlas note k hay una k no es del modelo de esta caja y fue adaptada ,esto afectara en algo el funcionamiento de la caja hay alguna forma de probarlas estas electrovalvulas funcionan mal en temperatura alta? saludos desde chile

Respuesta de Fernando: Bueno Seba veras que digamos casi que compraste masterkit y demas al divino botón ja ja, (al pedo acá en lunfardo)pero no importa, fijate que vienen a veces distintas medidas de espesor de discos y cambias todo y haces macanas, lo de los solenoides es tal cual, se dañan bastante despues de muchos años, y se prueban con aire a baja y alta presión y con corriente en frecuencia y asi podes determinar su buen funcionamiento, digamos que mas se daña la parte mecánica, y en eso no tenes opción, y es normal encontrar otro tipo de modelo de solenoides de Aisin, pero hay quienes trabajan abiertos y muy pocos cerrados, dona a la pagina y te envio lo que necesites, disculpa, saludos, gracias.
 
Enviada: June 27, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: EFRAIN
Desde: Venezuela
E-mail: Contacto
Buenas tardes amigo, tengo un century cuya caja es la th 125 de 3 velocidades,la cual se reparo completa hace 2 años y unicamente he rodado el carro luego de la reparacion 25.000 kilometros, la caja hace sus cambios perfectos, el unico problema es que manualmente no agarra la primera ni la segunda marcha, consulte a dos mecanicos y uno me dijo que la guaya selectora que esta estirada y el otro me indico que es el cuerpo de valvula, en diciembre pasado por seguridad le hice cambio de aceite atf II, y filtro, el aceite siempre ha estado rojo como nuevo, con su experiencia que puedo hacer para poder poner los cambios manualmente ya que estos son necesarios para subidas, bajadas y para recoprtar velocidad; gracias.-

Respuesta de Fernando: Un gusto Efrain, yo me inclino mas por cuerpo de valvulas, lo ideal seria probar con otro, estimo es por ese lado, o gobernadora y el filtro que trae debajo de esta, decime que paso, saludos. Dona a la pagina si podes, gracias.
 
Enviada: June 27, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: el primo
Desde: estados unidos
E-mail: Contacto
tengo un problema con una nissan armada 06 con el encendido no prende no marca nada ya le checaron la gas y no prendio cual puede ser el problema

Respuesta de Fernando: Primo solo se de cajas automaticas, eso es de motor, decime que significa armada, de ser digamos un rejunte de partes podes tener problemas de computadoras, sensores de motor (cigueñal o arbol de levas) o colocale un buen scanner a ver si este puede darte una mano, saludos, disculpa.
 
Enviada: June 27, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  541 542 543 544 545 546 547 548 549 550 551  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS