CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 13848 Número de páginas: 1385
<< Primero  |  < Anterior  |  706 707 708 709 710 711 712 713 714 715 716  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Arturo
Desde: Guatemala
E-mail: Contacto
gracias Fernando, osea que me aconsejas revisar bien todo el cableado? tendra que ver en algo que recientemente le cambie el radiador?

Respuesta de Fernando: Como estas Arturo, asi es la lectura de los codigos como lo detallas en la otra consulta es correcta, yo controlaria fichas, todas sacalas y limpia con limpia contactos, fijate cableado, y fijate las compu como estan y mas que nada me suena a MPX o sea Multiplexado que es la comunicacion entre computadoras, decime como sigue, saludos.
 
Enviada: January 23, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Rene Ponce
Desde: Chile
E-mail: Contacto
Hola, tengo un VW vento de 1997 automatico, se ha contaminado el circuito de refrigeración dado que falla el enfriador de la caja y traspasa el aceite al refrigerante, esta ya sería la tercera vez, y ha reventado radiador de motor y calefacción. ¿Existe algún respiradero de la caja mejorado, o algo diferente? He puesto enfriadores Aleman y alternativos? Favor ayudame si tienes solución dado que entiendo esta panne es reiterativa en este modelo.
Gracias
René

Respuesta de Fernando: Rene decime si es una 01M la caja, yo suelo reformar estos con un radiador de aceite por aire delante de todo, comentame modelo de la caja asi puedo darte una mano, la 01M trae un intercambiador sobre la caja de forma ovalada y de aluminio, saludos, gracias.
 
Enviada: January 23, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: joaquin
Desde: argentina
E-mail: Contacto
que tal Fernando,tengo una camioneta land rover discovery 97,con transmision automatica,mi consulta es la siguiente:la caja ha sido reparada pero entran solamente la 1ª y la reversa,se va en revoluciones pero no sigue la secuencia de velocidades,que debo hacer,estara mal conectado el cable selector o algun problema en el cuerpo de valvulas?muchisimas gracias,saludos

Respuesta de Fernando: Joaquin esa camioneta trae una caja ZF4HP22, y el problema es o cable de rebaje que va de la caja a mariposa del acelerador en admisión, o es gobernadora en la cola de la caja, o caja de valvulas, cualquier duda llamanos estamos en Floresta, 01145679562/46480890/ o cel 1551443388. saludos.
 
Enviada: January 23, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Arturo
Desde: Guatemala
E-mail: Contacto
Que tal Fernando, siguiendo con el problema que tengo con la KIA que enciende la luz del HOLD, te comento que volvi con el del scanner y me dijo que los códigos que marca son los siguientes:

P1624: señal de solicitud M12 de TCM a ECM
P1115: senal de ECT de ECM a TCM

agradezco tus comentarios y me podas ayudar para poder resolver esto.

Saludos!!!

Respuesta de Fernando: Arturo eso es de comunicacion de computadoras o computadoras, o cableado, fijate eso a ver que pasa, saludos, decime que paso.
 
Enviada: January 23, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: lesther
Desde: usa
E-mail: Contacto
tengo un mazda 626 1999 , la trasmision esta botando el aceite por el lugadr donde se mide el nivel de aceite, y he visto que cuando esta apagado el aceite comienza a salir por ese lugar,

Respuesta de Fernando: Lesther decime que caja es, si trae carter abajo, o solo adelante, controla la refrigeracion de la caja, y mas que nada la respiracion, ese es el problema en primera instancia, comentame que paso, saludos.
 
Enviada: January 23, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose manuel
Desde: venezuela
E-mail: Contacto
buenas noches gracias por atenderme hermano tengo un mitsubishi lancer 1.6 automatico año 2000 y presenta la siguiente falla en la caja de velocidades la cual es una f4a42 al disminuir la velocidad para pasar por ejemplo un obstaculo y es necesario llevar el vehiculo a minima velocidad la caja se neutralisa (desaplica) e inmediatamente a aplicar de manera que debo esperar 2 o 3 segundos para que desaplique y aplique para acelerar nuevamente el carro por que sino espero a que la caja aplique y acelero ocurre un golpe en la caja espero su diagnostico muchas gracias

Respuesta de Fernando: Gracias a vos Jose, eso es o de falta de aceite, el nivel dáselo en marcha y Neutro, marca la varilla frio y caliente eso no importa,colocale aceite de EEUU, aca hay Valvoline y es exelente, si eso esta bien, podria ser eletrico, controla de todas formas la parte electrica con un buen scanner, si persiste podria ser de filtro y otras partes como sprag cre de salida y todo eso ya requiere desmontar la caja, deicme que paso, saludos. Esa creo trae un filtro arriba de la caja a cartucho como el de motor, cambialo por las dudas. saludos.
 
Enviada: January 23, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: andres
Desde: Estados unidos
E-mail: Contacto
tengo un nissan altima 1996 de 4 cilimdros que solo coje 1 y 2da velocidad y quisiera saber porque no coje las otras velocidades y que podria ser

Respuesta de Fernando: Andres, decime si pasa y patina o si no pasa, si pasa y patina es seguro discos de alta dentro de la caja, y si no pasa es o caja de valvulas y gobernadora o parte electrica segun corresponda, saludos.
 
Enviada: January 22, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Junior
Desde: Peru
E-mail: Contacto
Gracias por la respuesta, mi problema es el siguiente, me compre el bannet Kit de reparación (sellos, empaques y discos de fibra) PARA CAJA 4R44R, fORD,todas las marchas funcionan. PERO LA UNICA excepción es la marcha de retroceso, hace el cambio pero no tracciona, el caso es que cuando tengo las llantas posteriores levantadas, la marcha de retroceso realiza, sera que la banda de marcha atras esta patinando? y/o le falta presión. gracias por tu sugerencias.

Respuesta de Fernando: Junior si esa falla es una de las que tenia antes de reparar, y si se reparo adecuadamente, gomas y demas lo mas comun para esa falla descartando la banda trasera, y el sprag de la sobremarcha la falla es tipica de caja de valvulas, l caja es una 4R44E o una A4LDE de 2 solenoides la caja de valvulas, decime esto, saludos.
 
Enviada: January 22, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Rigoberto
Desde: mexico
E-mail: Contacto
hola fernando saludos oye tengo un toyota con modelo de transmision A541E y resulta cuando lo prendo en la mañana pa calentarlo se escucha como un sumbido hasta q no calienta bien se le va quitando y al caminarlo lo pongo en la D avanza como unos 80 metros y se neutraliza ya no avanza nada mas se revoluciona me toca apagarlo y dejo un minuto lo vuelvo a prender y camina otro poco y vuelve a lo mismo que pueda ser muchos me dicen q es la transmicion q ya no sirve me tiene muy preocupado esa falla gracias de antemano

Respuesta de Fernando: Rigoberto esa caja trae filtro metalico lavable, saca el aceite, el carter, y el filtro, abri bien con cuidado despestañalo lava bien con thinner y cerra con mas cuidado aun respetando el orden de mmalla armazon y tapas, colocale aceite a nivel en marcha y p la palanca, colocale ATF de EEUU Valvoline, saludos, decime que paso, cuanto te ahorraste y cuanto pensas Donar a la pagina, muchas gracias, saludos.Si persiste es desgaste dentro de la caja.
 
Enviada: January 22, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: martin canseco estrada
Desde: mexico
E-mail: Contacto
buen dia le envio un saludo y un favor `lo que pasa que mi golf vw modelo 1988 es de trasmicion automatica, tiene una falla . hace 6 meces le ajuste la caja, y empezo bien pero de una semana me fallo no le entra la reversa y tampoco la tercera, y nadamas ando con la 1 y la 2, segun me digeron que tenia que llevarla a cincronizar la caja, porque hace unos dias le cambie el chicote del acelerador , y funciono unos dias y despues me hiso la falla que le memncione. sera una falla mayor o simplemente llevarla a sincronizar la caja, por su atencion muchas gracias y que tenga un buen dia

Respuesta de Fernando: Martin esa caja es una 010 o 089, y lo que me mencionas es tipico de discos gastados, la 3ra o sea directa comparte para invertir dentro de la caja para reversa, decime que paso, dale el nivel a esa caja en marcha y P la palanca. saludos.
 
Enviada: January 22, 2013 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  706 707 708 709 710 711 712 713 714 715 716  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS