CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 17891 Número de páginas: 1790
<< Primero  |  < Anterior  |  706 707 708 709 710 711 712 713 714 715 716  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: arthur jhon portillo alarcon
Desde: venezuela
E-mail: Contacto
amigo buen día tengo una ford explorer 97 automática motor 4.0 4x4 mi problema es que la camioneta en reversa hay momentos que se apaga si acelero si dejo que se valla sola no se apaga si acelero se apaga y e notado que cuando esta fría no se apaga en reversa aun así acelerando en frió no se apaga cuando ya a corrido varias horas al poner en reversa se apaga agradezco su respuesta ya que siempre le hago sus mantenimientos para que ande bien anexo que uso aceite dexron 2 si tiene algo que ver informe para cambiar de aceite gracias

Respuesta de Fernando: Arthur eso es o eléctrico de caja de válvulas o demás partes. Colócale un scanner a ver que detecta mal este. Si se detiene el motor es o de motor o de la caja solo puede ser eso o solenoides o caja de válvulas o dentro del convertidor roto el lock up. Decime que paso. Saludos.
 
Enviada: January 27, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: christian
Desde: reading pa
E-mail: Contacto
hola yo tengo una mazda protege 2002 motor 2.0 es automatica yo le pongo el cambio a la drive y el aplica bien pero al momento de arrancar como si patinara entonces yo le pongo el cambio en el 2 y lo subo drive entonces el arranca bien siempre q lo pongo en el d me hace esto

Respuesta de Fernando: Christian eso es dentro de la caja el sprag de salida. No se exacto modelo de caja. Pero descarta parte eléctrica con scanner, si no es que esta saliendo en 3ra por falla eléctrica es dentro de la Caja el sprag. Decime que paso y modelo de caja si podes. Saludos. Decime si es de 4 o 5 marchas la caja. Saludos.
 
Enviada: January 27, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: iker
Desde: mexico
E-mail: Contacto
tengouna grand cherokke 2005 laredo easytronic porque mi caja de velocidades cuando voy un ejemplo a 100 km da un cajaso y enciende el espia de break el freno de mano y me tengo q orillar la pongo en p y vuelvo a poner en D y no hace los cambio se va en un solo cambio entonces me paro la pongo en p la apago la enciendo y ya trabaja normal y cuando hace eso tampoco el easytronic funciona ..fui a ver un experto en transmisiones y me dijo q se protege la caja y por eso ya no hace cambios y le checo el aceite y esta todo bien su caja es una seda no patea en tonces el me dijo q si queria le hacia una afinacion a mi caja .....mi pregunta es porque hace eso porque se protege y ya me lo hace mas seguido q le puedo hacer o acaso su caja se quiere descomponer ayudenme porfavor q hago ????

Respuesta de Fernando: Iker el sistema easytronic es de GM Chrysler trae autostick para marchas secuenciales. El problema es eléctrico y periférico de la caja. Colócale un buen scanner y decime que falla detecto. Decime que paso. Coméntame si la caja es una 45RFE. o similar. Saludos.
 
Enviada: January 27, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jose Gregorio Perez
Desde: Venezuela
E-mail: Contacto
Buenos dias Sr. Fernando gusto en saludarle y agradecerle de antemano , tengo una cherokee 98 automatica ( AW40 Aisin eso creo )anda bien , el problema es en retroceso cuando se necesita fuerza hace un ruido como si fuese freno pegado o zapateo
lo hace mas cuando estoy en una pendiente y quiero retroceder, agradesco sus comentarios
Saludos, Jose Gregorio desde Caracas

Respuesta de Fernando: José si es caja Aisin eso es de los discos de reversa en la cola de La caja. Decime si los tornillos del cárter de la caja son de 10 o de 13 para determinar que caja tenes. Sea de Chrysler (tornillos de 13) o Aisin es un tema para desmontar la caja sin duda. Más si promedia los 200 mil km. Decime que paso. Saludos.
 
Enviada: January 26, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: LUIS
Desde: MEXICO
E-mail: Contacto
hola favor ayudarme., tengo Xterra 2002 americana y me estuvo marcando codigo p0430 ., cambie el sensor de oxigeno y se corigio el problema ., despues me marco codigo p0455 cerre bien el tapon de gasolina y se corrigio., luego de unos dias y de unas 8 h horas de uso se prende el check engine y me marca los dos codigos juntos pero el funcionamiento era normal hasta despues de media hora me hizo un ruido muy feo en la transmision y se neutralizo., ahora tengo este problema mucho ruido y se neutraliza .la apago y vuelvo a encender y ya entra el cambio pero hay mucho ruido como si estubiera rosando engranes . que puede ser., ya no la voy a mover,
gracias

Respuesta de Fernando: Como estas Luis. Eso lo del ruido de la caja es del filtro tapado. Cambia o la año a este y dale el nivel en marcha y P la palanca. Decime que paso. Saludos.
 
Enviada: January 26, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jorge antonio gutierrez martin
Desde: mexico
E-mail: Contacto
buenas tardes que tal yo vivo en mexico, y tengo unshadow mod. 93.automatico. el problema que tengo es que cuando le pongo la velocidad se vibra, ya cuando le acelero se le quita, pero cuando me vuelvo
a detener vueve a vibrar, tiene idea de lo que le pasa? saludos y gracias por su atencion.

Respuesta de Fernando: Jorge eso es una caja A404. Y si vibra de la caja solo puede ser del lock-up del convertidor. Desenchufa la ficha de dos cables (o uno no recuerdo) de la ficha cuadrada al lado de Ma varilla de llenado. Y si no hace más es de eso. Si persiste puede ser de yo del con convertidor dañado pero antes controla motor y patas de caja y motor. Decime que paso. Saludos.
 
Enviada: January 26, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose
Desde: mexico
E-mail: Contacto
don fernando,me da mucho gusto poder saludarlo y aprovechando sus conocimientos,quiero preguntarle que es lo que sigue respecto a mi cavalier modelo 94 automatico. ya hice el cambio de aceite y filtro y sigue el ruido que al acelerar se escucha muy fuerte dentro del vehiculo. el aceite que le extraje salio limpio y aun de buen color sin rebabas de metal ni nada que se le paresca...yo quiero saber que daño tiene,porque al llegar a los 30 kph..en adelante deja de hacer ese ruido y se escucha silencioso..lo normal.no se si sea la turbina. o si es el cuerpo de valvulas...asesoreme por favor..mil gracias...atentamente:José

Respuesta de Fernando: Jose si no mejoro nada fijate que puede ser del paquete de low y reversa o del convertidor, para eso debes desmontar la caja, decime que encontraste, saludos. gracias por escribir.
 
Enviada: January 26, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: hector palma
Desde: venezuela
E-mail: Contacto
A que se debe que cuando arranco la blazer automatica 4x4 ano 2000 en pare o en neutro de una vez esta full acelerada e igual cuando esta en las velocidades andando?

Respuesta de Fernando: Hector eso es de motor no de caja, disculpame solo se de cajas automaticas, saludos.
 
Enviada: January 26, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: reyes
Desde: venezuela
E-mail: Contacto
buenos dias amigo tengo un problema con con un corsa 2004 cuando voy a una velocidad de 60 en drai el carro se me pone como si lo pusiera en neutro y queda como si lo estuviera acelerando, muchas gracias espero su respuesta por favor.

Respuesta de Fernando: Reyes si la caja es una Aisin 50/40 eso es de caja de valvulas o solenoides, si eso no lo soluciona podria ser de discos dentro de la caja, colocale un scanner, decime que paso, saludo.
 
Enviada: January 26, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jesus joel zazueta
Desde: mexico
E-mail: Contacto
Buena noches buscando opiniones encontre esta pagina espero y me puedas responder...mi honda accord mod. 93 tiene falla en la transmicion se prende el D4 junto con el parking o reversa o neutral luego pongo la palanca en la D4 y abanza muy pesado luego pongo la palanca asta la D1 y avanza bien peeo tengo ke meter manualmente el sig cambio y despues agara solo la 3ra y la 4ta y cuando voi a una velocidad coonsiderable me baja 1 o 2 cambios de una. De a nte mano muchas gracias por tu respuesta

Respuesta de Fernando: Jesus eso el D4 titilando indica falla electrica de la caja,lo mas común en dañarse es o los dos juegos de solenoides, o la computadora, seria bueno ver de colocarle un buen scanner, decime que pao, saludos. Lo electrico es periferico, saludos.
 
Enviada: January 26, 2014 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  706 707 708 709 710 711 712 713 714 715 716  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS