CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 13544 Número de páginas: 1355
<< Primero  |  < Anterior  |  741 742 743 744 745 746 747 748 749 750 751  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: MANUEL BAEZ
Desde: VENEZUELA
E-mail: Contacto
Por favor si me pueden orientar en cuanto a que tengo un carro Impala año 2005, el carro cuando va en marcha hace el cambio de velocidad bien, pero antes de cambiar a la tercera velocidad, me hace un sonido como si deslizara, ademas cuando el carro alcanza la velocidad de 80 km/hr, me una falla como de c arriente y me da un saltico, no se si será conveniente escanear para ver si falla algún sensor o bobina del carro.

Respuesta de Fernando: Asi es Manuel eso es de parte electrica seguro, colocale un scanner y decime que estaba fallando, comentame de paso que caja es asi te indico mejor, saludos.
 
Enviada: November 9, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: carlos
Desde: mexico
E-mail: Contacto
hola lo que pasa es que tengo una voyager 96 americana lo que tiene es que de repente hace los cambios bien y luego ya no los hace y no pasa de segunda que puedo hacer

Respuesta de Fernando: Carlos esa caja es una A604, y la falla es electrica y periferica de la caja, controla con un scanner y soluciona lo que este detecte, decime que paso, saludos.
 
Enviada: November 9, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: carlos ortega
Desde: mexico
E-mail: Contacto
buenas tardes fernando tengo un problema con una winstar modelo 2000 ya se reparo he hizo los cambios bien ya caliente comenzo a fallar parpadeaba el over drive y ya no hizo ningun cambio la reversa funciona ferfectamente deconecte las mangeras de enfriamiento y no circula de aceite ojala puedas ayudarme saludos att carlos

Respuesta de Fernando: carlos eso es sin duda de algun problema en el cuerpo de valvulas, fijate eso, y controla que circule bien el aceite o se dañara toda la caja, decime que paso, saludos.
 
Enviada: November 9, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Habner Duron
Desde: Honduras
E-mail: Contacto
Buen dia Fernando muchas gracias por la ayuda brindada en este sitio, mi consulta es con relacion a un Hyundai Elantra 2003 2.0 Lts. recientemente me prestaron un mazda protege 99 y me puede dar cuenta que la manera en la que acelera es mucho mas rapida que mi hyundai a pesar de ser 1.6 cuando quiero arrancar rapido en mi Hyundai las revoluciones suben hasta 6 o 7 mil pero siempre tarda un poco en reaccionar y no ocurrio asi con el mazda lleve la caja a revision y me dijeron que el aceite esta bien pero a que se debe este problema?
muchas gracias por todo

Respuesta de Fernando: Habner las diferencias de un vehiculo a otro pueden ser bastante notorias, pero lo del Hyundai tal vez sea un problema electrico, controlalo con un buen scanner, la caja y el motor, y todo el vehiculo, decime que paso, saludos.
 
Enviada: November 9, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: william
Desde: el salvador
E-mail: Contacto
buenas disculpe quiero consultar referente a la caja automatica tengo un mazda protege 94 no me esta hasciendo los cambios si camina pero lento el retroceso si lo hace bien el aceite se lo cambie hace tres meses gracias por la respuesta

Respuesta de Fernando: William aparentemente es electrico el problema, en emergencia electrica esa caja sale en 3ra, controla primero con un scanner, y si no es de caja de valvulas o solenoides y parte electrica es dentro de la caja sin dudas, decime que paso, saludos.
 
Enviada: November 9, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Eimer Garcia
Desde: Guatemala
E-mail: Contacto
Hola fernando,me da un gusto saludarte por este medio, soy Eimer Garcia de Guatemala hace unos dias a tras de comente un problema que tuve con mi carro un Mazda protege 5 2002 pues el error era la luz titireteando o flashando de O/D, tu me decias que era problema electrio, en mi escaner no aparecia ningun codigo, tu tambien me dijiste al principio que podria ser los celenoides le puse al carro varios escanner y ninguno mostro nada pero dejame comentarte que si fueron los celenoides aunque los niveles de aceite y cambios de velocidad los hacia bien y no tenia ningun golpe la caja al hacerlos, es muy raro lo que paso me comentaba la persona que me lo reparo pues tenia que marcar codigos y otros errores que no los hacia, pero esta persona es muy bueno pues trabajo en una prestigiosa empresa de reparacion de cajas automaticas en Guatemala y tube la dicha de consegir el cuerpo de valvulas completo y le hicimos el cambio y quedo como carro nuevo, era nada mas para comentarte y agradecer tu ayuda con el tema. cada dia se aprende algo nuevo. un fuerte abrazo amigo.

Respuesta de Fernando: Muchisimas gracias Eimer por tomarte el trabajo y demas detalles, seria mas que importante que me comentes el modelo de la caja, si es una 09G de 6 marchas, o una JF506E o 09A de 5 marchas asi puedo tener los datos concretos y deducir y demas, decime si podes modelo de la caja y la falla, saludos, gracias.
 
Enviada: November 9, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: ramon
Desde: mexico
E-mail: Contacto
que tal Fernando tengo un accord v6 1999 y le repararon la transmision porque se neutralizabay no servia la reversa, y trabajo bien unos dias pero empezo a bajar los cambios bruscamente y se quedaba en un solo cambio y ya no entro la reversa, ahora la arreglaron otravez de garantia y ahora hacia adelante trabaja bien pero ya no entro la reversa. que podra ser? otra cosa desde que la pusieron despues de la primera reparacion empezo a vibrar mucho el auto tendra algo que ver esto.

Respuesta de Fernando: Ramon la Vibracion es sin duda de alguna de las mas de 5 patas que debe traer esa bestia, (caja y motor digo) lo de la reversa si aun persiste es de la horquilla mal armada, o algo mal armado, si tiene 4ta y no trae reversa y todo bien para adelante es de esa parte, estimo asi al vuelo es una B7XA la caja, a tus ordenes, decime que paso, dona si podes a la pagina, gracias.saludos.
 
Enviada: November 9, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Marisol Padilla
Desde: Guatemala
E-mail: Contacto
Buenos dias.
Mi consulta es la siguiente, el dia miercoles mi carro dio un fallon como que se hubiera quedado sin gasolina entonces le heche 4 galones y sin ningun problema, el dia de hoy volvio a dar el mismo fallon como que no le llegara la gasolina y lo aceleraba hasta el fondo y caminaba pura tortugita mi carro es automatico.
podria ser la caja o algun problema con el tanque de gasolina

Respuesta de Fernando: Como estas Marisol, estimo que es sin duda de la parte de motor, o inyeccion, o filtros, etc, colocale un scanner, este creo te dara una gran mano, solo se de cajas automaticas, y no creo sea de ese componente, fijate motor, gracias, saludos, disculpa.
 
Enviada: November 9, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: maryam
Desde: chile
E-mail: Contacto
hola sabes que quiero que me aconseje resulta que hace 2 semanas me compre un peugeot 307 caja automatica triptonic ,resulta que un dia salimos y de repente mi esposo va a pasar directa y el auto empieza a patinar y tiene que apretar el acelerador a fondo que me aconsejan ustedes ya que en el tablero ni en el scaneer ,no arroja falla.de ante mano muchas gracias,,,,

Respuesta de Fernando: Maryam eso puede ser por falta de aceite, (este se da por rebase del cuadrado de 8 del tapon de abajo)en marcha en P la palanca, derecho el vehiculo y frio, despues si asi lo deseas te explico mejor, o puede ser problema electrico, o de caja de valvulas, o dentro de la caja ´por filtro tapado, pero eso no es de golpe es paulatino, a tuys ordenes, la caja es una AL4 Coreana y son exelentes, dame mas detalles,s aludos, dona si podes. gracias.
 
Enviada: November 9, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Antonio López
Desde: México
E-mail: Contacto
Hola Fernando, Sobre la asesoría que te solicite el 2 de Noviembre; apenas pude cambiar el filtro y el aceite a mi cavalier 96 que si salió algo sucio en el fondo del carter.
Pues nada, los síntomas son los mismos: la caja ni patea ni hace ruidos ni se mueve ni nada y el nivel del aceite marca full (por cierto solo se llevó 4 litros). ¿Que mas le puedo revisar?
Saludos desde México

Respuesta de Fernando: Gracias Antonio por escribir, si nada sucede en ese caso es o bomba de aceite rota en cuerpo de valvulas del costado de la caja, o el convertidor, o la cadena rota pero es medio raro eso, ahora tenes que encarar dentro de la caja, decime como sigue, saludos, gracias.
 
Enviada: November 9, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  741 742 743 744 745 746 747 748 749 750 751  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS