CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 13354 Número de páginas: 1336
<< Primero  |  < Anterior  |  741 742 743 744 745 746 747 748 749 750 751  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: juan p
Desde: mexico
E-mail: Contacto
tengo un marquis 92 lo pongo en reversa y ase la traccion asia adente al poneslo en dray el canvios de tercera entra pero se regresa quepuede ser agradeseria su opinion

Respuesta de Fernando: Juan me parece que se quemo el paquete de marcha adelante creo, recordame o indicame el modelo de caja Jatco que es, pero seguro es dentro de la caja, de discos pegados. decime que paso,s aludos.
 
Enviada: October 20, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Rafael Balanza
Desde: Mexico
E-mail: Contacto
Buenas tardes y gracias por esta oportunidad que nos brindan.
Tengo un auto Mazda 626 automatica, 4 cilindros, al ir viajando de repente encendio el indicador ODD y al acelerar no avanzaba. Solo agarra la primera y la reversa. Hace una semana cheque el nivel del aceite y le faltaba 1.5 lts.. .le rellene y funciono bien hasta ahora que sucedio esto.
Podria auxiliarme y en su caso, asesorarme en donde puedo conseguir las refacciones o en su defecto una caja de uso.
Les agradezco mucho su fina atencion.
GRacia

Respuesta de Fernando: Rafael gracias a vos, eso me suena a falla de parte electrica, lo que tenes que hacer es colocarle un scanner y detectar que parte esta dañada del vehiculo de lo electrico, eso lo electrico es todo periferico, no requiere desmontar la caja, decime que paso,s aludos.
 
Enviada: October 20, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Guillermo
Desde: Venezuela
E-mail: Contacto
buenas tardes fernando; saludos desde venezuela, tengo un chevrolet monza classic 89 motor 2.0 la caja es una th125; la consulta es la siguiente todo estaba funcionando bien hasta ayer dejo de aplicarme el retroceso, el drive y las demas velocidades funcionan normalmente incluso overdrive, lo revise y note que le faltaba un poco de aceite por una fuga ya la repare y controle el nivel de aceite pero sigue igual al colocarle el retroceso queda como neutro note que el color del aceite es un poco oscuro pero no huele a quemado, gracias de antemano por tu ayuda

Respuesta de Fernando: Guillermo eso es tipico de desgaste dentro de la caja, del paquete de low y reversa generalmente, yo las suelo desarmar colocadas, y reparar,. decime que paso,s aludos.
 
Enviada: October 20, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jose Vecino
Desde: Argentina
E-mail: Contacto
Tengo un m.benz 190D.1989.Caja automatica.Entran primera y segunda solamente.Cambie aceite y filtro y no cambio nada.

Respuesta de Fernando: Buen dia José, o tardes ya ja ja, esa caja es una 722400 de MB, y el problema son los dos filtritos metalicos del circuito de la gobernadora, en la placa con tornillos planos (4), en la chapa del apollo del cuerpo de valvulas, de no ser eso es gobernadora y caja de valvulas, solucionar eso ronda los 1000 pesos, o 1400 con service (aceite y filtro incluido) esto si es que anda sino no se hace ya que no se cobra, cualquier duda llamanos, estamos en Floresta, en la calle Bahia Blanca 1620, capital, 011-45679562/46480890/ o cel 1551443388. saludos. Disculpa ahore releo, le cambiaste filtro y eso, saludos, llama cualquier duda.
 
Enviada: October 19, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Fco
Desde: Costa Rica
E-mail: Contacto
En un Vitara año 2000 automatico al poner en D o retroceso golpea la trasmision,cual sera el problema

Respuesta de Fernando: Esa falla es de parte electrica de la caja o del vehiculo, controla con un buen scanner, decime que detecto en falla, saludos. gracias.
 
Enviada: October 19, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: hernan
Desde: argentina
E-mail: Contacto
hola que ta soy de buenos aires zona de tigre para que te ubique te comento tengo un peugeot 505 modelo 86 hace 2 años ya al mes que lo compre se reparo la caja a nuevo el costo 5000 pesos quedo bien hasta ahora. empiezo a ver liquido hidraulico entre el motor y la caja de la parte de arriba proviene. y empeze a sentir un ruido como tacatacataca no muy fuerte cuando esta en relanti pero cuando lo pongo en D se calma bastante el ruido que te comento, el ruido esta ubicado en el carter de la caja osea abajo de los pies del conductor y acompañante. yo no me tire ababo para saber bien de donde probiene pero me juego que es ahi, no falla nada anda perfecto y la barrilla del nivel de fluido se ve normal lo que si noto es que yo la pongo hasta abajo y cuando la voy a ver a los dias esta un poco levantada es normal eso ????
como se debe cambiar el aceite de la caja y que marca debo ponerle???? desde ya muchas gracias

Respuesta de Fernando: Como estas Hernan, ya te conteste creo en mi pagina de ML, eso lo del ruido es del volante que amura convertidor al cigueñal, y lo del aceite colocale siempre de EEUU, el aceite, lava bien el filtro y dale el nivel en marcha y P la palanca, o llamanos cualquier duda, saludos. 011-45679562/46480890/ o cel: 1551443388.
 
Enviada: October 19, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Jorge
Desde: Guatemala
E-mail: Contacto
Tengo un mazda protege 1996, el problema es que no cambia a tercera, solo primera, segunda y tercera, mi pregunta es saber en donde exactamente van las cinco balines de acero, porque se me confundieron

Respuesta de Fernando: Jorge cual es la marcha que no entra? no me lo explicas bien, disculpa, y de las cajas esas fijate bien que modelo es, recordame que Mazda es si 626/323 etc, los 626 traen 3 o 4 modelos de cajas y de cajas de valvulas, espero tu comentario, saludos.
 
Enviada: October 19, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Javier Bustamante
Desde: Colombia
E-mail: Contacto
Fernando gracias por su respuesta el scaner que me dice que coloque es al motor o a la caja y por favor contesteme si hay algun sensor de la caja que apague el motor gracias

Respuesta de Fernando: Javier el Scanner se conecta a todo el vehiculo, y te detecta fallas de todo lo electrico del auto que este mal, recordame que vehiculo es, y si se para de golpe al colocar D o R eso de la caja solo puede ser del lock-up del convertidor, descarta parte electrica con un scanner (solenoide de caja de valvulas)y sino caja de valvulas, y por ultimo dentro del convertidor, que este dañado, decime que paso, saludos.
 
Enviada: October 19, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Federico Landero
Desde: Mexico
E-mail: Contacto
Tengo una falla en una camioneta jeep chwerokee, no saben si es la valvula IAC y/o la bomba de la gasolina, a raiz de esta falla la reversa tarda en entrar hay que mover varias veces la palanca para que entre, hay una relacion con lo primero?

Respuesta de Fernando: federico nada que ver una cosa con la otra, decime que caja trae y que motor, eso es o falta de aceite, o filtro tapado o dañada por dentro la caja, decime que paso, saludos.
 
Enviada: October 18, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Radiocabeza
Desde: Mexico
E-mail: Contacto
Tengo un neon automatico cuando el carro pasa unas 3 horas parado cuando lo arranco tarda en entrar la velocidad para avanzar, la reversa funciona bien, cuando ya pasan unos 3 minutos ya entra la velocidad, yale hice cambio de aceite de caja y filtro, le hice el check engine y me tira error en el sensor TPS tendra algo que ver esto, o definitivamente esta ya mi caja media muerta?

Respuesta de Fernando: Aparentemente es de las gomas del paquete de forward resecas, si le colocas un aditivo para gomas de cajas automaticas, o una o dos tapitas de liquido de frenos y calentas bien seguro que se soluciona, decime que paso, saludos.
 
Enviada: October 18, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  741 742 743 744 745 746 747 748 749 750 751  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS