CONSULTAS SOBRE CAJAS AUTOMÁTICAS

PARA EFECTUAR SU CONSULTA, CUIDE LA ORTOGRAFÍA, SEA BREVE Y NO ESCRIBA TODO CON MAYÚSCULAS.
PARA SOSTENER ESTE SITIO PUEDE HACER SU DONACIÓN EN EL ENLACE SIGUIENTE.

AYUDE A SOSTENER ESTE SITIO


/a>

Google

Volver a Cajas automáticas | Ver las consultas | HAGA SU CONSULTA

Número de preguntas: 14728 Número de páginas: 1473
<< Primero  |  < Anterior  |  889 890 891 892 893 894 895 896 897 898 899  |  Próximo >  |  Ultimo >>

Enviada por Consulta
Nombre: Jorge Fernández
Desde: Mendoza - Argentina
E-mail: Contacto
Hola Fernando. Ante todo gracias por contestar mi pregunta del día 5/10 sobre la caja del Daewoo Espero Automático Modelo 1997 donde usted me aconsejó que para el cambio debo usar solamente un aceite americano. Yo estoy en Mendoza - Argentina y me queda bastante lejos pasar por su taller, igual le agradezco que me haya invitado para controlarlo allí.
Preguntando a los dueños anteriores del auto descubrí que el aceite que tenía la caja fue cambiado anteriormente y ya tiene 6.000 Km., es un Tutela Dexron III; y ahora, con el tema de la importación, no lo consigo. Aquí solo me ofrecen aceites como Shell, Elf o el de la línea Ford; todos son Dexron III y hay uno que es Dexron IIII sintético y sus valores rondan entre $50 y $60 el litro. ¿Cuál de ellos sería conveniente utilizar…?
Le cuento además que al auto le funciona todo y que la caja marcha perfectamente bien, el vehículo era de primera mano y muy bien cuidado a pesar de ser modelo 1997 tiene apenas 102.000 Km. reales (Una joyita coreana).
Mi preocupación principal radica en el tema del “filtro del aceite de la caja” que, según me dijo usted en la consulta anterior, es “interno”, entiendo entonces que está dentro de la caja, y por esto no se puede cambiar a menos que se desarme dicha caja.
En estas condiciones, y viendo que la caja funciona bien, le cambio solo el aceite o debo también desarmar y cambiar el filtro…? Desde ya muchas gracias por su tiempo y dedicación. Dios lo bendiga.

Respuesta de Fernando: Gracias Jorge por todo, muy amable, lo del filtro no te preocupes, solo tendras que tocarlo el dia que se dañe la caja, por el aceite el MOTUL que me comentas no tengo buenas referencias de ese aceite, y de los que nombras el ELF es de muy mala calidad, fijate si el SHELL es de EEUU, si es el DONAX TM envase blanco de aca es de baja calidad tambien, el problema de los aceites ATF malos es que se oxidan y forman barniz y te tapan filtro y dañan la caja, decime que aceite es de EEUU saludos, consegui si podes Valvoline, o A/C etc, a tus ordenes, gracias, saludos.
 
Enviada: October 7, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jose
Desde: venerzuela
E-mail: Contacto
Hola amigos tengon un problema con una bleacer año 97 caja 4L60=E la caja la mande a recontruir toda pero me quedo con una falla que no agarra primera ni colocandola manual el mecanico dijo que es um problema electronico que la caja esta bien la mande escanear u no salio ningun codigo necesito que alquien me oriente que ecer gracias .

Respuesta de Fernando: Jose para que una caja 4L60E no de 1ra es a mi parecer dentro de la caja, esta caja trae 2 o digamos 3 SPRAG uno doble para 3ra y 4ta y el grande de la carcaza de low y reversa y este acciona la 1ra en D, lo raro que con esto roto tendria que salir igual en 1ra de fuerza, descarta caja de valvulas y que esten bien puestos los tornillos, uno mal puesto puede trabar una parte dentro de la caja, decime que paso, saludos.
 
Enviada: October 7, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: wilmer
Desde: venezuela
E-mail: Contacto
hola Fernando te consulte por la caja del optra design 2008 que golpea fuerte en la segunda marcha y todo lo demas esta bien. es una caja que a parte de la D tiene 3 velocidades mas y es de sensores, pero el scaner no revela fallas

Respuesta de Fernando: Wilmer fijate de regular el senor de pare neutro, o TR o inhibidor de marchas o como lo llamen, (neutral swich) decime que paso y si no mejora y no da codigos con un buen scanner podria ser de compu o cambiale el pare neytro por las dudas se dañan mucho de esos modelos, saludos.
 
Enviada: October 7, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: henry
Desde: chile
E-mail: Contacto
hola mira tengo una subaru legacy año 1990 automatica y al apurarla suben las rpm hasta 5000 y recien pasa al siguiente cambio -

Respuesta de Fernando: Henry eso es o de parte electrica (potenciometro/solenoides etc) o de cuerpo de valvulas, decime si es de 3 o 4 marchas la caja, decime que paso, saludos.
 
Enviada: October 7, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: jonathan
Desde: venezuela
E-mail: Contacto
Buenas noches amigos. Tengo un optra desing 2007. Hace una semana atras comenzo a titilar la luz del hold, y no me queria cambiar de 3 a 4 y arrancaba sin fuerza mientras esta luz estuvo encendida, al dia siguient no encendio hasta despues de un rato y golpeo la caja cuando cambio de 3 a 4, un amigo q le coment la falla me dijo q podia ser el sensor pare neutro pero habia q escanearlo, pero mientras lo tuviera en ccs y no pasara de 80 Lo podia llevar en 3. Le hice caso y estuve toda la semana en 3era mientras no pasaba de 80 y la luz no habia vuelto a encender hasta hace 2 dias q lo lleve lejos y como iba a pasar de 80 le coloque en D. Lo escane y la falla q arrojo fue P0783 3-4 geab shift fault. El sr me dice q la falla es el selenoide de 3era y4at no el pare neutro. Quisiera saber si estara en lo correcto buenas noches.

sigo notificando mi caso. cambie el solenoide de tercera y cuarta el negro y nada el carro siguio igual, cambie el sensor de pare y neutro y nada tampo, me gustaria q me ayudara con mi problema gracias. tambien se cambio el pisto de 3era y el de 4ta pero ahora se queda titilando la luz del hold apenas se pasa el suiche sin prender el carro. el mecanico dice q ya reviso todos los valores de los selenoides y los sensores y todo esta bien se volvio a abrir y revisar los pistones y todo bien no sabemos q sera q titila la luz del hold antes de encender el carro. gracias por su ayuda de antemano

Respuesta de Fernando: Jonathan eso sigue siendo de parte electrico, decime que caja trae ese Optra, de cuantas marchas y demas, todas las partes electricas a reemplazar indicadas por el scanner tenes que controlar con tester para corroborar su funcionamiento, ademas de probar con aire y corriente, decime que paso, saludos.
 
Enviada: October 6, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: benjamin
Desde: chile
E-mail: Contacto
hola fernando mi consulta es la siguiente tengo un opel astra automatico cuando estoy detenido al salir es muy lento pareciera que sale en tercera y tengo que hacerlo en forma manual me gustaria que me digieras en que consiste este problema atento a tus comentarios gracias

Respuesta de Fernando: Benjamin esa caja es una AISIN 50/40, y la falla es de parte electrica de la caja o del vehiculo, lo electrico es todo periferico y tendrias que controlar con un buen scanner, casi seguro es de solenoide dañado, estos estan en caja de valvulas, decime que paso, saludos.
 
Enviada: October 6, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Francisco del toro
Desde: Venezuela
E-mail: Contacto
Hola hermano mire ya le eche el aceite y la probé bien y es que la camioneta si cae en tercera pero no se neutraliza si no que rueda pero como desmallada y si la acelero llega como a 5 mil Rpm y después es que cae en 4 ella devuelve loa cambios perfecto pero el problema es cuando cae en tercera que la camioneta se desmalla pero sigue rodando y no pasa de 60

Respuesta de Fernando: Francisco decime que caja es, esa falla es electrica, o de la caja, o potenciometro en mariposa del acelerador etc, colocale un scanner, decime que paso y el modelo de la caja, saludos.
 
Enviada: October 6, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Oscar
Desde: Venezuela
E-mail: Contacto
Hola Fernando, gracias por tu pronta respuesta. Efectivamente, esa caja es la de carter delantero, el escaner no arroja nada, el filtro es interno y se tuvo que desmontar por completo para poder cambiarlo, la caja es tiptronica de 5 velocidades, no tengo el modelo exacto a la mano. A veces cuando arranco con fuerza la caja hace los cambios pero con vibración. Al cambiarle el filtro y aceite el carro salió del taller con un golpe cuando agarraba segunda y al recortar también, pero por diagnostico en el mismo concesionario se le cambiaron los generadores de impulso de la transmisión (entrada y salida) y eso mejoró en un 90 o 95%. Como le decía anteriormente, al agregarle el aditivo OIL LUCAS, todas las fallas desaparecieron de inmediato pero ese efecto sólo duró 2 días, luego volvió a como estaba, con eso pudimos descartar que eran los sellos de la caja, pero aun falta el cuerpo de válvulas y de solenoides. Ojalá pueda darme alguna idea de lo que puede ser y lo que se debería hacer. Saludos y gracias por su ayuda.

Respuesta de Fernando: Gracias a vos Oscar, en este caso tendrias que controlar la caja de valvulas y los 5 solenoides a ver que detectas, decime que paso, saludos.
 
Enviada: October 6, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: Francisco del toro
Desde: Venezuela
E-mail: Contacto
Buenas hermano tengo una Silverado 2007 y la caja arranca bien en primera y cambia para segunda perfecto pero cuando cae en tercera se neutraliza la caja yo la revise y creo que le faltaba uno o 2 litros de aceite no se que aceite lleva y tampoco se si el aceite es el problema o es otro espero su pronta respuesta gracias

Respuesta de Fernando: Francisco como estas, estimo que eso es del paquete de discos de 3ra quemados, es una falla muy comun, y mas si trabajo con poco aceite, dale el nivel en marcha y P la palanca, soluciona la perdida si queda bien, colocale aceite de EEUU o ATF+4 o DEXRON III o lo que sea pero de eeuu. decime que paso, saludos.-
 
Enviada: October 6, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  
Enviada por Consulta
Nombre: cesar
Desde: mexico
E-mail: Contacto
hola, felicidades por su pagina, tengo un optra 08 se le hizo el cambio del sensor pareneutro por que andaba forzado en primera y la reversa tronaba , y funciono por 10 meses, ahora hace lo mismo y se le puso el mismo sensor, solo que ahora me dicen que hay que calibrar, pero no se como hacerlo, y el mecanico no sabe, y en el consecionario sale muy pero muy caro, gracias y saludos,

Respuesta de Fernando: Cesar esa calibracion se hace moviendo el inhibidor hasta que las luces dentro del vehiculo indiquen adecuadamente, o ademas controla con scanner, decime que caja tiene de cuantas marchas, saludos.
 
Enviada: October 6, 2012 Borrar esta consulta  Responder la consulta  Ver dirección IP  

<< Primero  |  < Anterior  |  889 890 891 892 893 894 895 896 897 898 899  |  Próximo >  |  Ultimo >>

Powered by PHP guestbook 1.6 from PHPJunkyard - Free PHP scripts


PARA VER LOS ARCHIVOS DE CONSULTAS ANTERIORES CLICK AQUÍ



Google
SITIOS AMIGOS FOTOS GRATUITAS

IMÁGENES GRATIS.EN FRANCÉS